<!DOCTYPE html>
<!-- AppVersion: v5.2.5 -->
<html class="no-js layout-base ggm_article_article_detail_l" lang="de">
    <head>
                        <meta charset="utf-8" />
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
                        <meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="mobile-web-app-capable" content="yes">

                                        <meta name="theme-color" content="#1e8ac7" />
            
                        
            <meta name="robots" content="all" /><link rel="canonical" href="https://www.meine-kirchenzeitung.de/landeskirche-anhalts/c-aktuell/auszeichnung-fuer-ehrenamtliche_a22285" /><title>Dankzeichen Anhalter Kreuz: Auszeichnung für Ehrenamtliche - Landeskirche Anhalts</title><meta name="description" content="Die Evangelische Landeskirche Anhalts ehrt in den kommenden Wochen verdiente Ehrenamtliche aus Kirchengemeinden und diakonischen Einrichtungen mit dem Dankzeichen &quot;Anhalter Kreuz&quot;." /><meta property="og:title" content="Dankzeichen Anhalter Kreuz: Auszeichnung für Ehrenamtliche" /><meta property="og:type" content="article" /><meta property="og:image" content="https://media04.meine-kirchenzeitung.de/article/2020/10/05/6/26446_XXL.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1230" /><meta property="og:url" content="https://www.meine-kirchenzeitung.de/landeskirche-anhalts/c-aktuell/auszeichnung-fuer-ehrenamtliche_a22285" /><meta property="og:site_name" content="Meine Kirchenzeitung" /><meta property="og:description" content="Die Evangelische Landeskirche Anhalts ehrt in den kommenden Wochen verdiente Ehrenamtliche aus Kirchengemeinden und diakonischen Einrichtungen mit dem Dankzeichen &quot;Anhalter Kreuz&quot;." /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.meine-kirchenzeitung.de\/landeskirche-anhalts\/c-aktuell\/auszeichnung-fuer-ehrenamtliche_a22285"},"headline":"Dankzeichen Anhalter Kreuz: Auszeichnung f\u00fcr Ehrenamtliche - Landeskirche Anhalts","description":"Die Evangelische Landeskirche Anhalts ehrt in den kommenden Wochen verdiente Ehrenamtliche aus Kirchengemeinden und diakonischen Einrichtungen mit dem Dankzeichen \"Anhalter Kreuz\".","datePublished":"2020-10-05T15:20:09+02:00","dateModified":"2020-10-05T15:21:54+02:00","author":{"@type":"Person","name":"Johannes Killyen"},"articleSection":"Aktuelles","image":["https:\/\/media04.meine-kirchenzeitung.de\/article\/2020\/10\/05\/6\/26446_XXL.jpg"],"keywords":"Liebig,Kirchenpr\u00e4sident,Anhalt,Ehrenamt,Anhalter Kreuz,Ehrenamtliche","publisher":{"@type":"Organization","name":"Meine Kirchenzeitung","logo":{"@type":"ImageObject","url":"https:\/\/www.meine-kirchenzeitung.de\/build\/images\/logo-publisher-amp-h60px.039d2eea25316718d5746e72f7d92f76.png","width":600,"height":60}}}</script>

                        
                        
<link rel="stylesheet" href="/build/app.280adcfb.css">

<script src="/build/runtime.f9a15868.js"></script><script src="/build/0.ce17e9ee.js"></script><script src="/build/8.c871fe97.js"></script><script src="/build/assets_header.ebd8208b.js"></script>

                        
            
                        
<link rel="icon" type="image/x-icon" href="/build/images/favicon.cca9ccfe1a6bd69e8421fdd513535652.ico" />
<link rel="icon" sizes="192x192" href="/build/images/icon-192x192.3e94f5d17549ed6dee1e007c69b22b3b.png" />
<link rel="apple-touch-icon" href="/build/images/apple-touch-icon-57x57-precomposed.7bd1b9ed450ce621cf48e56cbb5ba90d.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/build/images/apple-touch-icon-76x76-precomposed.8887000305b002ffb01cae0ae70ffb73.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/build/images/apple-touch-icon-120x120-precomposed.69726c4834d6d92c44fa4ebeaced304b.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/build/images/apple-touch-icon-152x152-precomposed.25d98bb77055b80ed55539615b6841e8.png" />

                        <script type="text/javascript">
    $(function() {
        window.cookieconsent.initialise({
            "enabled": true,
            "theme": "ggm-custom",
            "content": {
                "message": "Bitte stellen Sie sicher, dass Sie immer die aktuelle Version Ihres Betriebssystems und Ihres Browsers verwenden.<br />meine-kirchenzeitung.de verwendet Cookies, um ihren Besuch noch angenehmer zu gestalten. Mit der Nutzung von meine-kirchenzeitung.de stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinie zu.",
                "dismiss": "OK",
                "link": "Weitere Informationen",
                "href": "/s/datenschutzerklaerung"
            }
        });
    });
</script>

                        <script data-ad-client="ca-pub-4014131018394289" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        

    
        
        
    <script type="text/javascript">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</script>

            <!-- Google Analytics -->
        <script type="text/javascript">
                

                        
                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                                        if (Cookies.get('ga-opt-out') === '1') {
                                            window['ga-disable-UA-80010536-1'] = true;
                                    }

                $(function() {
                    $('[data-ga-optout-enable]').on('click', function() {
                        Cookies.set('ga-opt-out', '1');
                    });

                    $('[data-ga-optout-disable]').on('click', function() {
                        Cookies.set('ga-opt-out', '0');
                    });
                });
            
                                                        ga('create', 'UA-80010536-1', 'auto', 'tracker1');
            
                        ga('set', 'anonymizeIp', true);

                        ggmWebTrackingPluginGoogle.sendAnalyticsTrack('main');

                                            $(document).on('ggmPhotoSwipeImageView', function(e, gallery, currIndex, swipeCount) {
                    if (gallery.ggmGalleryId === 'default') {
                        ggmWebTrackingPluginGoogle.sendAnalyticsTrack('image_viewer');
                    }
                });
            
            
                
        </script>
        <!-- End Google Analytics -->
    

        <!-- Local Tracking -->
    <script type="text/javascript">
        var ggmTrackingData = {"tracked_entity_id":22285,"originAnalyzerData":{"isCrawler":false,"isSearchEngine":false,"isSocial":false,"isExtern":false,"isCurate":false},"exp":1601923119};

        var tParams = {type: 'article.article', token: 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJzdGF0ZSI6IjVmN2I2N2YzNjQxNTMxLjEyMDM1NzU0In0.Ew6IG1ccpPOLq2E64LqbzrEf1uT6QI0zXg84yrxNw-4', trackingData: ggmTrackingData};

        $.post('/wt/pub-api/lt', tParams, function(res) {});

                                $(document).on('ggmPhotoSwipeImageView', function(e, gallery, currIndex, swipeCount) {
                if (gallery.ggmGalleryId === 'default') {
                    // set Img Id as tracked entity id
                    ggmTrackingData.tracked_entity_id = gallery['items'][currIndex]['pid'];

                    if ('article.article' === 'article.article') {
                        // set article image as tracked type
                        var tParams = {type: 'article.article_images', token: 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJzdGF0ZSI6IjVmN2I2N2YzNjQxNTMxLjEyMDM1NzU0In0.Ew6IG1ccpPOLq2E64LqbzrEf1uT6QI0zXg84yrxNw-4', trackingData: ggmTrackingData};
                        $.post('/wt/pub-api/lt', tParams, function(res) {});
                    } else if ('article.article' === 'eventcalendar.eventitem') {
                        // set eventitem image as tracked type
                        var tParams = {type: 'eventcalendar.eventitem_images', token: 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJzdGF0ZSI6IjVmN2I2N2YzNjQxNTMxLjEyMDM1NzU0In0.Ew6IG1ccpPOLq2E64LqbzrEf1uT6QI0zXg84yrxNw-4', trackingData: ggmTrackingData};
                        $.post('/wt/pub-api/lt', tParams, function(res) {});
                    }
                }
            });
            </script>
    <!-- End Local Tracking -->

    <!-- Awstats Tracking -->
    <script type="text/javascript">
        var ggmWebTrackingPluginAwstats = (function() {
            return {

                                sendTrack: function() {
                    $.get('/build/html/awstats.html', { '_': Date.now() });
                }
            };
        }());
    </script>

            <script type="text/javascript">
                        $(document).on('ggmPhotoSwipeImageView', function(e, gallery, currIndex, swipeCount) {
                if (gallery.ggmGalleryId === 'default') {
                    ggmWebTrackingPluginAwstats.sendTrack();
                }
            });
        </script>
        <!-- Awstats Tracking -->

    </head>

    <body>
        

    




        <a name="top"></a>

                            
<div class="flashmessage-container" id="flashmessageContainer" data-prototype="&lt;div data-closable class=&quot;flashmessage-box callout __typeClass__&quot;&gt;&lt;h4 class=&quot;flashmessage-title&quot;&gt;__title__&lt;/h4&gt;&lt;p class=&quot;flashmessage-text no-margin-bottom&quot;&gt;__text__&lt;/p&gt;&lt;button class=&quot;close-button&quot; aria-label=&quot;Schließen&quot; type=&quot;button&quot; data-close&gt;&lt;span aria-hidden=&quot;true&quot;&gt;&amp;times;&lt;/span&gt;&lt;/button&gt;&lt;/div&gt;"></div>

    <script type="text/javascript">var flashbag = [];</script>
                
                <div class="off-canvas-wrapper">
            <div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
                                    
<div class="off-canvas position-left nav-off-canvas-standard" id="navOffCanvasStandard" data-off-canvas data-transition="overlap">
    <div class="nav-off-canvas-container">
                <button class="close-button" aria-label="Schließen" type="button" data-close>
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="nav-off-canvas-title">
            Menü
        </div>

                                    <ul class="menu vertical accordion-menu"
                    data-accordion-menu
                    data-submenu-toggle="1"
                >
                            
                                    <li >
                        <a href="/" >Startseite</a>
                                            </li>
                                    <li >
                        <a href="javascript:void(0);" >Themen</a>
                                                    <ul class="menu vertical nested">
                                                                    <li >
                                        <a href="/landeskirche-anhalts/c-aktuell" >Aktuelles</a>
                                    </li>
                                                                    <li >
                                        <a href="/landeskirche-anhalts/c-blickpunkt" >Blickpunkt</a>
                                    </li>
                                                                    <li >
                                        <a href="/landeskirche-anhalts/c-kirche-vor-ort" >Kirche vor Ort</a>
                                    </li>
                                                                    <li >
                                        <a href="/landeskirche-anhalts/c-eine-welt" >Eine Welt</a>
                                    </li>
                                                                    <li >
                                        <a href="/landeskirche-anhalts/c-glaube-und-alltag" >Glaube + Alltag</a>
                                    </li>
                                                                    <li >
                                        <a href="/landeskirche-anhalts/c-service-familie" >Service + Familie</a>
                                    </li>
                                                                    <li >
                                        <a href="/landeskirche-anhalts/c-feuilleton" >Feuilleton</a>
                                    </li>
                                                                    <li >
                                        <a href="/landeskirche-anhalts/c-spezial" >Spezial</a>
                                    </li>
                                                                    <li >
                                        <a href="/landeskirche-anhalts/c-stellenmarkt" >Stellenmarkt</a>
                                    </li>
                                                                    <li >
                                        <a href="/landeskirche-anhalts/c-traueranzeigen" >Traueranzeigen</a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li >
                        <a href="/tag/bildergalerie" >Galerien</a>
                                            </li>
                                    <li >
                        <a href="https://www.meine-kirchenzeitung.de/event/landeskirche-anhalts" >Termine</a>
                                            </li>
                                    <li >
                        <a href="/s/hilfe" ><i class="fa fa-fw fa-lg fa-question-circle"></i>Hilfe</a>
                                            </li>
                            </ul>
        
                    <hr />

                            <ul class="menu vertical accordion-menu"
                    data-accordion-menu
                    data-submenu-toggle="1"
                >
                                                <li>
                        <a href="/s/abonnements" >Abonnements</a>
                                            </li>
                                    <li>
                        <a href="/s/anzeigen" >Anzeigen</a>
                                            </li>
                                    <li>
                        <a href="/s/gemeindebrief-redaktionen" >Gemeindebrief-Redaktionen</a>
                                            </li>
                                    <li>
                        <a href="/s/e-paper" >E-Paper</a>
                                            </li>
                                    <li>
                        <a href="/c-leserreisen" >Leserreisen</a>
                                            </li>
                            </ul>
        
                    <hr />

            <div role="search">
                <form action="/s/search" method="GET">
                    <div class="input-group">
                        <div class="input-group-button">
                            <button type="submit" class="button"><i class="fa fa-lg fa-search"></i></button>
                        </div>
                        <input class="input-group-field" type="search" name="q" placeholder="Suche...">
                    </div>
                </form>
            </div>
        
    </div>
</div>
                
                                    
<div class="off-canvas position-right nav-off-canvas-user" id="navOffCanvasUser" data-off-canvas data-transition="overlap">
    <div class="nav-off-canvas-container">
        <div class="nav-off-canvas-profile-wrapper">

                                                        <button class="close-button" aria-label="Schließen" type="button" data-close>
                    <span aria-hidden="true">&times;</span>
                </button>
                    </div>
        
                            </div>
</div>

                
                                                        <div class="off-canvas position-right nav-off-canvas-location" id="location-reveal" data-off-canvas data-transition="overlap"></div>
                
                <div class="off-canvas-content" data-off-canvas-content>
        
        
            

                                        

<header class="header nav-grid"><div class="nav-grid-title-bar"><nav class="title-bar "><ul class="menu left"><li class="nav-hamburger hide-for-large"><a data-toggle="navOffCanvasStandard"><i class="fa fa-lg fa-fw fa-bars"></i><span class="hide ggm-ts-bf">Menü</span></a></li><li class="nav-search hide-for-large"><a href="/s/search" title="Suche"><i class="fa fa-lg fa-fw fa-search"></i><span class="hide ggm-ts-bf">Suche</span></a></li></ul><ul class="menu dropdown nav-titleBarLinkList left show-for-large" data-dropdown-menu><li><a href="/s/abonnements" onclick="window.open(this.href); return false;" >Abonnements</a></li><li><a href="/s/anzeigen" onclick="window.open(this.href); return false;" >Anzeigen</a></li><li><a href="/s/gemeindebrief-redaktionen"  >Gemeindebrief-Redaktionen</a></li><li><a href="/s/e-paper" onclick="window.open(this.href); return false;" >E-Paper</a></li><li><a href="/c-leserreisen"  >Leserreisen</a></li></ul><ul class="menu dropdown right" data-dropdown-menu data-alignment="right"><li class="nav-location "><a class="location-reveal-button" title="Landeskirche&#x20;Anhalts"><i class="fa fa-lg fa-fw fa-map-marker-alt"></i><span class="show-for-small-only ggm-ts-bf">Landeskirche An...</span><span class="show-for-medium-only ggm-ts-bf">Landeskirche An...</span><span class="show-for-large ggm-ts-bf">Landeskirche Anhal...</span></a></li><li class="nav-login " ><a href="/login" title="Anmelden"><i class="fa fa-lg fa-fw fa-user"></i><span class="show-for-medium ggm-ts-bf">Anmelden</span></a></li><li class="nav-register " ><a href="/register/" title="Registrieren"><i class="fa fa-lg fa-fw fa-user-plus"></i><span class="show-for-medium ggm-ts-bf">Registrieren</span></a></li></ul></nav></div><div class="nav-grid-logo-bar logo-bar "><a class="logo" href="/">Meine Kirchenzeitung</a></div><div class="nav-grid-top-bar" id="nav-sticky-container" data-sticky-container><nav class="top-bar nav-top-bar-swiper-container show-for-large"><div class="nav-top-bar-swiper-wrapper top-bar-border-box clearfix"><ul class="nav-top-bar-swiper-slide menu left nav-logo-menu"><li class="nav-logo"><a class="logo monochrome" href="/">Meine Kirchenzeitung</a></li></ul><ul class="nav-top-bar-swiper-slide menu dropdown nav-topBarLinkList align-center" data-dropdown-menu data-parent-link="true" data-back-button="<li class='js-drilldown-back'><a>Zurück</a></li>"><li ><a href="/s/search"><i class="fa fa-fw fa-lg fa-search"></i></a></li><li ><a href="/">Startseite</a></li><li ><a href="javascript:void(0);">Themen</a><ul class="menu  shadow init-display-none"><li ><a href="/landeskirche-anhalts/c-aktuell" >Aktuelles</a></li><li ><a href="/landeskirche-anhalts/c-blickpunkt" >Blickpunkt</a></li><li ><a href="/landeskirche-anhalts/c-kirche-vor-ort" >Kirche vor Ort</a></li><li ><a href="/landeskirche-anhalts/c-eine-welt" >Eine Welt</a></li><li ><a href="/landeskirche-anhalts/c-glaube-und-alltag" >Glaube + Alltag</a></li><li ><a href="/landeskirche-anhalts/c-service-familie" >Service + Familie</a></li><li ><a href="/landeskirche-anhalts/c-feuilleton" >Feuilleton</a></li><li ><a href="/landeskirche-anhalts/c-spezial" >Spezial</a></li><li ><a href="/landeskirche-anhalts/c-stellenmarkt" >Stellenmarkt</a></li><li ><a href="/landeskirche-anhalts/c-traueranzeigen" >Traueranzeigen</a></li></ul></li><li ><a href="/tag/bildergalerie">Galerien</a></li><li ><a href="https://www.meine-kirchenzeitung.de/event/landeskirche-anhalts">Termine</a></li><li ><a href="/s/hilfe"><i class="fa fa-fw fa-lg fa-question-circle"></i></a></li></ul><ul class="nav-top-bar-swiper-slide menu dropdown right" data-dropdown-menu data-alignment="right"></ul></div><div class="nav-top-bar-swiper-fadeout"></div></nav></div></header>






                        
            

                                        <div class="row"><div class="small-12 columns "><nav aria-label="Sie sind hier:" role="navigation"><ul class="breadcrumbs"><li><a href="/"><i class="fa fa-lg fa-home"></i></a></li><li><a href="https://www.meine-kirchenzeitung.de/landeskirche-anhalts">Landeskirche Anhalts</a></li><li><a href="https://www.meine-kirchenzeitung.de/landeskirche-anhalts/c-aktuell">Aktuelles</a></li></ul></nav></div></div>                        
                        

        
        

                            

    <div class="row" role="content">

        <div class="small-12 columns">
            

                        


<script type="text/javascript">
    // global var to initialize js only ones (not for each targetingEntryTeaser on the page)
    if (typeof targetingEntryTeaserInitialized === 'undefined') {
        var targetingEntryTeaserInitialized = false;
    }

    $(document).ready(function() {
        if (targetingEntryTeaserInitialized !== true) {
            // on click title
            $('[data-targeting-slot-title]').on('click', function() {
                $(this).parent().find('[data-targeting-slot-info]').toggle('slow');
                $(this).find('.fa-chevron-down').toggle('slow');
                $(this).find('.fa-chevron-up').toggle('slow');
            });

            // on click info-box-btn
            $('[data-targeting-slot-info-box-btn]').on('click', function() {
                $(this).next('[data-targeting-slot-info-box-text]').toggle();
                $(this).find('.fa-chevron-down').toggle('slow');
                $(this).find('.fa-chevron-up').toggle('slow');
            });

            targetingEntryTeaserInitialized = true;
        }
    });
</script>


                                    
    

<div data-cmst-container="article_detail_html_top_22285" class="teaser-box ">
    
    </div>


            
        </div>

        <section class="article-detail article-detail-template default" data-article-id="22285">
            <article class="article-main">
                                                            <div class="small-12 columns">
                            <header>
                                
                                <div class="article-detail-control-menu">
                                    <div data-icon-toggle="context-menu" data-icon-toggle-on="fa-times" data-icon-toggle-off="fa-ellipsis-v"><a class="button context-menu-trigger" data-toggle="dropdown-pane-827850013" title="Weitere Optionen"><i class="fa fa-fw fa-ellipsis-v"></i></a><div class="dropdown-pane context-menu shadow" data-position="bottom" data-alignment="right" id="dropdown-pane-827850013" data-dropdown data-close-on-click="true"><ul class="menu vertical" data-accordion-menu><li><a data-report-btn data-report-uri="https://www.meine-kirchenzeitung.de/landeskirche-anhalts/c-aktuell/auszeichnung-fuer-ehrenamtliche_a22285" onclick="$('.context-menu').foundation('close')" ><i class="fa-fw fa fa-flag ggm-ts-af"></i>Beitrag melden</a></li></ul></div></div>
                                </div>
                                                                                <ul class="article-meta"><li>
                            5. Oktober 2020, 15:20 Uhr                        </li><li>9&times; gelesen</li></ul>
                                                                                <h1><div class="kicker">Dankzeichen Anhalter Kreuz</div>
                        Auszeichnung für Ehrenamtliche
        </h1>
                                                                                
                                                                                <div class="article-author article-author-centered"><a class="article-author-avatar-block" href="https://www.meine-kirchenzeitung.de/landeskirche-anhalts/profile-628/johannes-killyen?type=article"><div class="avatar-wrap "
                ><div class="avatar size-lrg"><div class="avatar-dummy"></div></div><div class="segment size-lrg  segment-gemeindereporter"></div><div class="clear-both"></div></div></a><div class="article-author-information-block">
                
                                    gepostet von:
                                <a class="article-author-link" href="https://www.meine-kirchenzeitung.de/landeskirche-anhalts/profile-628/johannes-killyen?type=article">Johannes Killyen</a><div class="article-author-hometown">
                                                aus Landeskirche Anhalts
                    </div></div></div>
                                                                                
                                                                                <div class="article-social-share-bar"><div class="ggm-social-share-bar "><a class="button standard  facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.meine-kirchenzeitung.de%2Flandeskirche-anhalts%2Fc-aktuell%2Fauszeichnung-fuer-ehrenamtliche_a22285" onclick="event.stopPropagation(); window.open(this.href, &#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;); return false;" rel="nofollow ugc"><i class="fab fa-fw fa-facebook-f"></i></a><a class="button standard  twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.meine-kirchenzeitung.de%2Flandeskirche-anhalts%2Fc-aktuell%2Fauszeichnung-fuer-ehrenamtliche_a22285" onclick="event.stopPropagation(); window.open(this.href, &#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;); return false;" rel="nofollow ugc"><i class="fab fa-fw fa-twitter"></i></a><a class="button standard  default" href="mailto:%20?body=https%3A%2F%2Fwww.meine-kirchenzeitung.de%2Flandeskirche-anhalts%2Fc-aktuell%2Fauszeichnung-fuer-ehrenamtliche_a22285" onclick="event.stopPropagation();" rel="nofollow ugc"><i class="fa fa-fw fa-envelope"></i></a></div></div>
                                                                                
                                                                                <div class="row article-hero-image"><div class="small-12 columns "><figure data-media-id="26446"
                data-aspect-ratio-small="aspect-ratio-2-1"
                data-aspect-ratio-medium="aspect-ratio-2-1"
                data-aspect-ratio-large="aspect-ratio-2-1"
                data-media-type="article"
                                                 data-lazy-load><div class="relative" data-sort-handle data-open-photoswipe-galleryid="default" data-open-photoswipe-pid="26446" ><img class="imagecontainer"
                             data-aspectratio="0.600539811"
                             data-src="https://media04.meine-kirchenzeitung.de/article/2020/10/05/6/26446_L.jpg?1601904107"                                                                     style="object-position: 50% 50%;"
                                    data-object-position="50% 50%"
                                                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             alt="Die&#x20;Ehrennadel&#x20;&quot;Anhalter&#x20;Kreuz&quot;" /><div class="stub-loader"><i class="fa fa-2x fa-circle-notch fa-spin"></i></div></div><figcaption class="label"><ul class="media-caption"><li>Die Ehrennadel "Anhalter Kreuz"</li><li>Foto: Killyen</li><li>hochgeladen von <a href="https://www.meine-kirchenzeitung.de/landeskirche-anhalts/profile-628/johannes-killyen">Johannes Killyen</a></li></ul></figcaption></figure></div></div>
                                                                                
                                                                                    </header>
                        </div>
                                                                                                            <div class="small-12 large-8 large-pull-4 columns" id="content-main">
                                                                                                        <script type="text/javascript">
    // global var to initialize js only ones (not for each targetingEntryTeaser on the page)
    if (typeof targetingEntryTeaserInitialized === 'undefined') {
        var targetingEntryTeaserInitialized = false;
    }

    $(document).ready(function() {
        if (targetingEntryTeaserInitialized !== true) {
            // on click title
            $('[data-targeting-slot-title]').on('click', function() {
                $(this).parent().find('[data-targeting-slot-info]').toggle('slow');
                $(this).find('.fa-chevron-down').toggle('slow');
                $(this).find('.fa-chevron-up').toggle('slow');
            });

            // on click info-box-btn
            $('[data-targeting-slot-info-box-btn]').on('click', function() {
                $(this).next('[data-targeting-slot-info-box-text]').toggle();
                $(this).find('.fa-chevron-down').toggle('slow');
                $(this).find('.fa-chevron-up').toggle('slow');
            });

            targetingEntryTeaserInitialized = true;
        }
    });
</script>
                                                                                <div data-content-text><p>Die Evangelische Landeskirche Anhalts ehrt in den kommenden Wochen verdiente Ehrenamtliche aus Kirchengemeinden und diakonischen Einrichtungen mit dem Dankzeichen "Anhalter Kreuz". Die Ehrennadel wird seit 2002 verliehen. Aufgrund der Corona-Situation findet die Verleihung nicht wie bisher zentral am Reformationstag statt, sondern an drei Sonntagen in drei anhaltischen Kirchen. Sie wird an allen drei Terminen von Kirchenpräsident Joachim Liebig übernommen. Über die Vergabe der „Anhalter Kreuze“ entscheidet ein Vergabeausschuss. </p><p>Termine und ausgezeichnete Ehrenamtliche</p><p>11. Oktober 2020, 14.00 Uhr – St. Georg Dessau-Roßlau:<br />
•          Katja und Christoph Güttel (Dessau-Roßlau)<br />
•          Andreas Köhn (Dessau-Roßlau)</p><p>18. Oktober 2020, 14.00 Uhr –  St. Nicolai Coswig:<br />
•          Lutz-Dieter Bethge (Coswig)<br />
•          Bruno Kautz (Thießen)<br />
•          Gerhard Kautz (Thießen)<br />
•          Bärbel Thiele (Coswig) – zur Verleihung nicht anwesend, Verleihung am Vierten Advent in Coswig (20.12.2020)</p><p>31. Oktober 2020, 10.00 Uhr – Martinskirche Bernburg:<br />
•          Felix Meirich (Bernburg)<br />
•          Gerald Becker – posthum (Hecklingen)<br />
•          Klaus-Peter Purr (Plötzkau)</p></div>
                                                                                
                                                                                
                                                                                
                                                                                <div class="article-like-bar"><a name="likes"></a><div class="ggm-like-bar" id="like-interaction-article_article-22285" data-content-type="article_article" data-content-id="22285" ><a class="button ggm-like-button hollow" data-open="login-to-like-reveal-1150222687" title="Gef&#x00E4;llt&#x20;mir"><i class="fa fa-fw fa-heart click-spin-fa"></i></a><div class="reveal ggm-user-notification-reveal" id="login-to-like-reveal-1150222687" data-reveal data-close-on-click="true" data-full-screen="false"><div class="ggm-illustration"><svg id="fbf61bc7-949a-4ad5-bdf9-42522344582c" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="1035.47998" height="627.63641" viewBox="0 0 1035.47998 627.63641"><title>spread_love</title><path d="M769.26,350.83035,418.42291,136.18179l-53.38806,87.26136a65.99058,65.99058,0,0,1-68.85449,112.54071l-17.32489,28.31707H426.74V543.37424l360.30951,220.444,75.411-123.25727H769.26Z" transform="translate(-82.26001 -136.18179)" fill="#f2f2f2"/><ellipse cx="514.42442" cy="470.26294" rx="63.53704" ry="9.82156" class="ggm-illustration-fill-color"/><path d="M598.74,519.461l64.01782-73.23435a51,51,0,0,0-72.91512-71.32591,51,51,0,1,0-71.32591,72.91512L589.74,519.461" transform="translate(-82.26001 -136.18179)" class="ggm-illustration-fill-color"/><rect x="1" y="227.11914" width="345.47998" height="313.26001" fill="none" stroke="#3f3d56" stroke-miterlimit="10" stroke-width="2"/><rect x="689" y="190.11914" width="345.47998" height="313.26001" fill="none" stroke="#3f3d56" stroke-miterlimit="10" stroke-width="2"/><circle cx="249.47998" cy="144.27917" r="43" class="ggm-illustration-fill-color"/><path d="M433.74,514.461s54-19,77,7,87-15,87-15" transform="translate(-82.26001 -136.18179)" fill="none" stroke="#3f3d56" stroke-miterlimit="10" stroke-width="2"/><path d="M872.74,521.461s-10-24-78-2-164,21-188-13l64.01782-73.23435a51,51,0,0,0-72.91512-71.32591,51,51,0,1,0-71.32591,72.91512L597.74,506.461" transform="translate(-82.26001 -136.18179)" fill="none" stroke="#3f3d56" stroke-miterlimit="10" stroke-width="2"/><ellipse cx="522.53554" cy="462.10074" rx="63.53704" ry="9.82156" fill="none" stroke="#3f3d56" stroke-miterlimit="10" stroke-width="2"/><ellipse cx="515.77628" cy="531.19233" rx="50.01852" ry="7.73187" class="ggm-illustration-fill-color"/><ellipse cx="515.77628" cy="590.05494" rx="33.7963" ry="5.22424" class="ggm-illustration-fill-color"/><ellipse cx="522.53554" cy="524.30398" rx="50.01852" ry="7.73187" fill="none" stroke="#3f3d56" stroke-miterlimit="10" stroke-width="2"/><ellipse cx="522.53554" cy="584.8703" rx="33.7963" ry="5.22424" fill="none" stroke="#3f3d56" stroke-miterlimit="10" stroke-width="2"/><circle cx="202.5984" cy="357.48372" r="33.25222" fill="#2f2e41"/><path d="M268.98505,510.46481s-10.83083,23.98257-13.92536,24.7562,25.52983,14.699,25.52983,14.699,5.41542-29.398,7.73631-30.94525S268.98505,510.46481,268.98505,510.46481Z" transform="translate(-82.26001 -136.18179)" fill="#9f616a"/><circle cx="202.9713" cy="369.64123" r="22.4353" fill="#9f616a"/><path d="M304.02,676.56094h-95.4c3.19-11.59,6.6-23.08,8.52-29.46.97-3.2,1.56-5.12005,1.56-5.12005s71.95,15.47,73.49,16.25a18.22647,18.22647,0,0,1,2.29,3.02C296.73,664.55093,300.32,670.221,304.02,676.56094Z" transform="translate(-82.26001 -136.18179)" fill="#2f2e41"/><path d="M185.43289,457.85789l-23.20894-35.587s5.73939-37.33115-1.99692-30.36847-10.18455,35.08012-10.18455,35.08012l26.88046,40.93259Z" transform="translate(-82.26001 -136.18179)" fill="#9f616a"/><path d="M395.86057,522.84291l20.888-1.54726s24.7562-26.30346,26.30346-17.79352-20.11441,27.07709-20.11441,27.07709l-28.62435,3.09452Z" transform="translate(-82.26001 -136.18179)" fill="#9f616a"/><path d="M243.45522,530.57922v-7.73631s-20.11441-13.15173-19.34077-15.47263-1.54727-3.86815-1.54727-3.86815-2.32089-3.09453-2.32089-3.86816-3.09453-1.54726-3.09453-1.54726L197.811,475.65141s-10.83084-21.66168-13.15173-20.88805-14.699,5.41542-13.15173,8.51,44.8706,69.6268,44.8706,69.6268,2.3209,14.699,6.18905,14.699S243.45522,530.57922,243.45522,530.57922Z" transform="translate(-82.26001 -136.18179)" fill="#3f3d56"/><path d="M295.28851,539.86279s17.01989-.77363,17.79352,0,11.60447,0,11.60447,0,29.398-6.96268,31.71888-9.28357,41.00245-12.3781,42.54971-7.73631,5.41542,13.92536,1.54726,15.47262S292.194,566.16625,292.194,566.16625Z" transform="translate(-82.26001 -136.18179)" fill="#3f3d56"/><circle cx="190.9663" cy="322.48602" r="13.75954" fill="#2f2e41"/><path d="M254.88025,451.21473a13.761,13.761,0,0,1,12.32626-13.68515,13.91485,13.91485,0,0,0-1.43329-.07439,13.75954,13.75954,0,1,0,0,27.51908,13.912,13.912,0,0,0,1.43329-.07439A13.761,13.761,0,0,1,254.88025,451.21473Z" transform="translate(-82.26001 -136.18179)" fill="#2f2e41"/><ellipse cx="206.46656" cy="350.43337" rx="22.93257" ry="13.75954" fill="#2f2e41"/><path d="M262.40919,522.45609s-6.96268,5.41542-8.50994,6.189-10.83084-6.96268-12.3781-6.96268-21.66168,23.20894-21.66168,23.20894,3.73809,4.30569,0,26.30346c-1.40189,8.24983-4.18323,43.52067-4.18323,48.16246s-15.15755,16.04893-1.23218,26.10613,80.45764,20.888,81.23127,14.699-7.73631-22.4353-3.86816-30.17161,3.86816-36.36067,3.86816-36.36067l4.64179-30.17161,3.86815-23.98257s-18.18033-5.0286-19.72759-5.0286S275.94773,545.27821,262.40919,522.45609Z" transform="translate(-82.26001 -136.18179)" fill="#3f3d56"/><rect x="944.10581" y="448.86585" width="15.84263" height="20.3691" transform="translate(-99.33277 -98.94691) rotate(-2.22071)" class="ggm-illustration-fill-color"/><path d="M888.1355,519.85005s-21.92306-10.47453-21.57226-1.4284,22.09845,14.9976,22.09845,14.9976Z" transform="translate(-82.26001 -136.18179)" fill="#ffb9b9"/><path d="M990.08,639.56094H886.09c2.17-10.18,6.3-22.46,9.53-31.31,2.56-7,4.54-11.86,4.54-11.86,11.81-13.32,28.95-13.66,45.03-10.37,1.92.39,3.83.83,5.71,1.32.22.05.44.11.66.17,3.76.97,7.41,2.09,10.86,3.21,5.95,1.94,11.32,3.9,15.66,5.23a38.58592,38.58592,0,0,0,6.7,1.57,11.37386,11.37386,0,0,0,1.5.06c1.72-.07,2.91,1.78,3.68,5.01C991.7,609.881,991.3,624.24094,990.08,639.56094Z" transform="translate(-82.26001 -136.18179)" fill="#2f2e41"/><path d="M969.56663,429.49234s12.0531,18.78454,16.75156,23.13221-8.51994,13.92-8.51994,13.92l-23.6584,3.18237s.29763-21.52842-.92083-23.7461S969.56663,429.49234,969.56663,429.49234Z" transform="translate(-82.26001 -136.18179)" fill="#ffb9b9"/><path d="M949.00289,454.07157s4.87386,8.87074,9.39693,8.69534,27.91837-10.14236,28.91759-13.57851,7.74928,24.61377,7.74928,24.61377L937.82016,574.54673,923.85632,564.896l6.766-59.15067,5.55683-31.92456Z" transform="translate(-82.26001 -136.18179)" class="ggm-illustration-fill-color"/><path d="M989.429,544.23376a31.67948,31.67948,0,0,0-3.512,14.85826c.00877.22617.01754.45226.03762.678.54173,10.46565,4.39716,22.56945,5.78035,31.37171,1.00365,6.3142.718,10.92309-2.97709,12.00635-8.95844,2.61233,1.30616,4.47922-33.353,16.01544s-40.7076,1.57857-40.7953-.683,4.9084-19.44228,3.73379-20.5292-16.43532,14.22694-21.04608,12.1408-.52619-13.5692-.52619-13.5692,10.38684-24.18459,10.16759-29.83842,15.73373-32.31921,15.73373-32.31921L933.523,463.73159s4.17228-9.22153,9.78226-10.57154a13.8973,13.8973,0,0,1,10.2646,1.86689l-9.38762,20.74844-9.9045,36.623,1.657,13.52535s11.5176-24.22844,19.08218-33.58152,23.69294-31.49538,23.69294-31.49538,3.76541-12.70511.9229-16.5019c-2.84295-3.80805,11.857-4.37809,18.12474,11.2334,3.32192,8.27407,8.71525,20.61268,12.09386,32.10079,3.01066,10.17734,4.43279,19.69155,1.45011,25.12982C1006.74261,521.11686,995.27516,532.03687,989.429,544.23376Z" transform="translate(-82.26001 -136.18179)" fill="#575a89"/><path d="M1011.30138,512.809c-4.55877,8.30789-16.02622,19.2279-21.87243,31.42479-1.527-5.50124-3.38977-11.19323-3.38977-11.19323s-7.1447-38.22682,13.98907-48.10608a14.144,14.144,0,0,1,9.823,2.7447C1012.86193,497.85649,1014.28406,507.3707,1011.30138,512.809Z" transform="translate(-82.26001 -136.18179)" opacity="0.1"/><path d="M927.40539,510.4l-17.91687,5.22465-24.87686.96468-2.55917,21.61611,40.883,2.9445S933.14693,512.44226,927.40539,510.4Z" transform="translate(-82.26001 -136.18179)" fill="#575a89"/><path d="M956.62134,583.08013s-23.96919,3.97672-18.49848,11.18969,26.70454-.37023,26.70454-.37023Z" transform="translate(-82.26001 -136.18179)" fill="#ffb9b9"/><path d="M985.95456,559.77c.54173,10.46565,4.39716,22.56945,5.78035,31.37171-7.63569,7.22679-14.89678,13.601-17.63321,13.70716-5.65383.21924-14.74382-.56073-18.09227.70158s-5.31235-20.1784-5.31235-20.1784,1.99844-6.8723,10.913-10.6154C967.62726,572.22439,979.16121,565.35605,985.95456,559.77Z" transform="translate(-82.26001 -136.18179)" opacity="0.1"/><path d="M999.76516,478.14985s19.13533-3.007,18.10157,28.74219,2.01706,52.01527-5.67906,57.97605S979.49244,597.845,973.8386,598.06428s-14.74381-.56073-18.09226.70158-5.31235-20.1784-5.31235-20.1784,1.99844-6.8723,10.913-10.6154,29.91682-17.01465,29.74142-21.53772-5.31235-20.17841-5.31235-20.17841S978.63138,488.02911,999.76516,478.14985Z" transform="translate(-82.26001 -136.18179)" fill="#575a89"/><circle cx="870.43282" cy="296.22981" r="24.89557" fill="#ffb9b9"/><path d="M935.93,396.729a4.807,4.807,0,0,1-2.09325,1.05045,1.49374,1.49374,0,0,1-1.731-1.19907,6.2065,6.2065,0,0,1-2.37516,3.04631c-1.16293.60612-2.96116.09787-3.12878-1.20277a5.48871,5.48871,0,0,1-1.26332,2.66669,1.89208,1.89208,0,0,1-2.65991.08891c.50929,2.78318.19495,5.64539.35488,8.47025s.91321,5.81964,3.04744,7.67718c3.11255,2.709,7.79306,2.04043,11.88736,1.52719a3.60813,3.60813,0,0,1,1.86287.10191c1.533.65313,1.46349,2.7872,1.48416,4.45344a12.37417,12.37417,0,0,0,10.83526,11.75074,6.20294,6.20294,0,0,0,4.61016-1.12514c1.16247-.98533,1.75626-2.59129,3.08831-3.33148,2.16679-1.204,4.79469.55192,6.3789,2.45847s3.14555,4.25181,5.5997,4.60081c3.24577.46157,5.7179-2.84623,6.93077-5.892a34.34808,34.34808,0,0,0-.68262-26.68876C971.29851,390.40876,948.14727,388.07207,935.93,396.729Z" transform="translate(-82.26001 -136.18179)" fill="#2f2e41"/></svg></div><h4>Dieser Inhalt gefällt Ihnen?</h4><p>Melden Sie sich an, um diesen Inhalt mit &laquo;Gefällt mir&raquo; zu markieren.</p><div class="button-group no-margin-bottom stacked-for-small"><a class="button hollow" href="/login"><i class="fa fa-fw fa-user ggm-ts-af"></i>Jetzt anmelden und mit &laquo;Gefällt mir&raquo; markieren</a></div><button class="close-button" data-close aria-label="Schließen" type="button"><span aria-hidden="true">&times;</span></button></div><div class="ggm-like-text">
        Gefällt <strong>0</strong> mal
    </div></div></div>
                                                                                <div class="profile-box-enhanced relative"><div class="profile-box-avatar-and-links "><a href="https://www.meine-kirchenzeitung.de/landeskirche-anhalts/profile-628/johannes-killyen" onclick="event.stopPropagation();"><div class="avatar-wrap "
                ><div class="avatar size-xlrg"><div class="avatar-dummy"></div></div><div class="segment size-xlrg  segment-gemeindereporter"></div><div class="clear-both"></div></div></a></div><div class="profile-box-content"><table class="ggm-icon-table"><tr><td colspan="2" class="profile-box-content-username"><small class="meta-color">Autor:<br /></small><h4 class="no-margin-bottom"><a href="https://www.meine-kirchenzeitung.de/landeskirche-anhalts/profile-628/johannes-killyen" onclick="event.stopPropagation();" title="Johannes Killyen">Johannes Killyen</a><small> aus Landeskirche Anhalts</small></h4></td></tr></table><div class="profile-box-buttons"><div class="ggm-content-subscribe"><div class="button-group-with-icon"><a class="button small action" data-open="content-subscribe-reveal-1313175884" title="Profil&#x20;folgen">Folgen</i></a><a class="button small clear meta" data-open="content-subscribe-reveal-1313175884"><i class="fa fa-fw fa-lg fa-info-circle"></i></a></div><div class="reveal ggm-user-notification-reveal" id="content-subscribe-reveal-1313175884" data-reveal data-close-on-click="true" data-full-screen="false"><div class="ggm-illustration"><svg id="ecd5be80-3d6a-430c-932f-46c231ffbb64" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1144" height="673.92" viewBox="0 0 1144 673.92"><defs><linearGradient id="f0bb305a-8e1d-4d81-ae54-63a1f4b9cc1f" x1="353.62" y1="340.96" x2="353.62" y2="273.96" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="gray" stop-opacity="0.25"/><stop offset="0.54" stop-color="gray" stop-opacity="0.12"/><stop offset="1" stop-color="gray" stop-opacity="0.1"/></linearGradient><linearGradient id="abf0f187-682c-45bd-bcf0-6ea09ed2619f" x1="356.47" y1="459.96" x2="356.47" y2="398.96" xlink:href="#f0bb305a-8e1d-4d81-ae54-63a1f4b9cc1f"/><linearGradient id="e49772ba-6f51-41a6-8916-3f04b6c7f335" x1="195.37" y1="775.43" x2="195.37" y2="438.78" gradientTransform="matrix(-1, 0, 0, 1, 470, 0)" xlink:href="#f0bb305a-8e1d-4d81-ae54-63a1f4b9cc1f"/></defs><title>following</title><ellipse cx="241" cy="658.42" rx="147.68" ry="10.5" class="ggm-illustration-fill-color" opacity="0.1"/><path d="M1172,509.27a180.56,180.56,0,0,1-26.12,93.88c0,34.62-16.14,66-42.32,88.87a144.74,144.74,0,0,1-21.08,15.28c-.3.19-.61.37-.92.55-.56.33-1.12.66-1.69,1l-.53.31h0A164.61,164.61,0,0,1,998.24,730H245.17q-9,0-17.84-.72a211.15,211.15,0,0,1-61.06-14.14q-5.72-2.26-11.22-4.86-2.62-1.23-5.19-2.53c-1.07-.54-2.14-1.1-3.2-1.66a187.42,187.42,0,0,1-34.46-23.39c-34-29.23-55.08-69.61-55.08-114.21A180.5,180.5,0,0,1,28,469.78c0-99.14,79.24-179.51,177-179.51,3,0,6,.09,9,.25.43,0,.85,0,1.28.06,16.48-28.09,38.51-53.9,65-76.62C352.55,152.06,458.13,113,575.74,113c98.82,0,189.15,27.55,258.34,73.07A174.18,174.18,0,0,1,920,163.56c97.74,0,177,80.37,177,179.51a184.9,184.9,0,0,1-1,18.78A180,180,0,0,1,1172,509.27Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.1"/><path d="M986,232.37V711.55A18.41,18.41,0,0,1,967.59,730H232.41a18.13,18.13,0,0,1-5.08-.72A18.38,18.38,0,0,1,214,711.55V497.71c0-1.09,0-2.17,0-3.25V290.52c.43,0,.85,0,1.28.06,16.48-28.09,38.51-53.9,65-76.62H967.59A18.41,18.41,0,0,1,986,232.37Z" transform="translate(-28 -113.04)" fill="#fff"/><line x1="260" y1="240.92" x2="912" y2="240.92" fill="none" stroke="#3f3d56" stroke-linecap="round" stroke-miterlimit="10" opacity="0.7"/><line x1="260" y1="361.42" x2="912" y2="361.42" fill="none" stroke="#3f3d56" stroke-linecap="round" stroke-miterlimit="10" opacity="0.7"/><line x1="260" y1="481.92" x2="912" y2="481.92" fill="none" stroke="#3f3d56" stroke-linecap="round" stroke-miterlimit="10" opacity="0.7"/><line x1="260" y1="605.42" x2="912" y2="605.42" fill="none" stroke="#3f3d56" stroke-linecap="round" stroke-miterlimit="10" opacity="0.7"/><ellipse cx="963" cy="663.42" rx="147.68" ry="10.5" class="ggm-illustration-fill-color" opacity="0.1"/><rect x="514.67" y="163.15" width="137.83" height="35.96" rx="17.98" fill="#3f3d56"/><rect x="523.65" y="169.17" width="119.86" height="23.93" rx="11.97" opacity="0.1"/><rect x="597.23" y="170.48" width="43.28" height="21.31" rx="10.65" class="ggm-illustration-fill-color"/><circle cx="618.54" cy="181.13" r="6.66" fill="#fff"/><rect x="514.67" y="400.2" width="137.83" height="35.96" rx="17.98" fill="#3f3d56"/><rect x="523.65" y="406.22" width="119.86" height="23.93" rx="11.97" opacity="0.1"/><rect x="597.23" y="407.53" width="43.28" height="21.31" rx="10.65" class="ggm-illustration-fill-color"/><circle cx="618.54" cy="418.18" r="6.66" fill="#fff"/><rect x="514.67" y="518.73" width="137.83" height="35.96" rx="17.98" fill="#3f3d56"/><rect x="523.65" y="524.74" width="119.86" height="23.93" rx="11.97" opacity="0.1"/><rect x="597.23" y="526.05" width="43.28" height="21.31" rx="10.65" class="ggm-illustration-fill-color"/><circle cx="618.54" cy="536.71" r="6.66" fill="#fff"/><rect x="514.67" y="281.68" width="137.83" height="35.96" rx="17.98" fill="#3f3d56"/><rect x="523.65" y="287.69" width="119.86" height="23.93" rx="11.97" opacity="0.1"/><rect x="554.65" y="402.04" width="43.28" height="21.31" rx="10.65" transform="translate(1124.58 712.36) rotate(180)" class="ggm-illustration-fill-color"/><circle cx="548.62" cy="299.66" r="6.66" fill="#fff"/><path d="M407.5,294a47,47,0,0,1-22.91,40.37l-.64.38-1.21.67h0l-1.15.6-.18.09q-.72.36-1.47.69a45.82,45.82,0,0,1-4.89,1.9c-1.09.35-2.19.67-3.3.94a46.61,46.61,0,0,1-6.93,1.15c-1.42.13-2.85.2-4.3.2a49,49,0,0,1-5.17-.28l-.3,0c-.59-.06-1.18-.14-1.77-.23a48.61,48.61,0,0,1-5.56-1.21l-.91-.27-.8-.25-.26-.09a46.39,46.39,0,0,1-4.8-1.88l0,0a45.75,45.75,0,0,1-7.65-4.43l-.12-.08-.08-.06-.86-.63-.65-.5a44,44,0,0,1-3.64-3.17q-1.62-1.56-3.08-3.27A47,47,0,1,1,407.5,294Z" transform="translate(-28 -113.04)" fill="#434175"/><path d="M382.73,335.28h0l-1.19.36a2.63,2.63,0,0,1-1.84-.61l-.39-.37a1.46,1.46,0,0,0-.92-.51h-.1a1,1,0,0,1-.41,0,.11.11,0,0,1-.08,0,.5.5,0,0,1-.23-.4,19.64,19.64,0,0,1-.53-2.73,25.52,25.52,0,0,1,0-3c0-.79,0-1.59,0-2.38a22.18,22.18,0,0,0,.23-2.7,10.11,10.11,0,0,0-.27-2.86,8,8,0,0,0-.56-1.5h0c-.16-1.35-.35-2.7-.54-4-.14-1-.29-2-.47-3a4.42,4.42,0,0,0,.1-.5,4.85,4.85,0,0,0-1.72-4.38,5.26,5.26,0,0,0-1.28-.79c-.38-.16-.77-.29-1.16-.42l-6.28-2c-.59-.87-1.15-1.76-1.69-2.67a18.64,18.64,0,0,1-1.32-2.55,10.37,10.37,0,0,0,2.59-13.65c-.1-.16-.22-.31-.33-.46v0a6.72,6.72,0,0,0-.27-2.33.14.14,0,0,0,0-.06,3.31,3.31,0,0,0-.86-1.67l-.21-.23a3.19,3.19,0,0,0-.31-.33,11.65,11.65,0,0,0-1.36-1.17c-2.08-1.56-4.87-3.46-7.41-4.09a8.49,8.49,0,0,0-3.82,0h0l-.2-.07-.37-.07.29.14a8.36,8.36,0,0,0-4.07.07c-1.65.51-2.23,1.86-2.93,3.34a14.92,14.92,0,0,1-5,5.9c-1.37.94-3,1.76-3.66,3.32s-.19,3.13-.06,4.71a13.09,13.09,0,0,1-4.75,11.26c-1.87,1.5-4.36,2.75-4.77,5.15-.28,1.71.65,3.35,1.36,4.92,1.49,3.34,2,7.41.25,10.6-.17.3-.35.59-.52.87.95,1.16,2,2.26,3,3.32a45.45,45.45,0,0,0,3.59,3.21l.64.51.85.63.08.07.12.08a45.06,45.06,0,0,0,7.54,4.49.49.49,0,0,1,.06-.17.68.68,0,0,0,0,.2,44.45,44.45,0,0,0,4.73,1.9l.25.09.79.26.9.27a47.31,47.31,0,0,0,5.48,1.23c.58.09,1.16.17,1.75.23l.29,0a47.69,47.69,0,0,0,5.1.28c1.43,0,2.84-.07,4.24-.2a44.3,44.3,0,0,0,6.83-1.17c.27-.06.54-.14.81-.22.82-.22,1.63-.46,2.44-.73a44.78,44.78,0,0,0,4.82-1.92c.49-.23,1-.46,1.45-.7l.18-.09,1.13-.61h0A.08.08,0,0,1,382.73,335.28Zm-40.07-1.38a2,2,0,0,0,0-.25,4.25,4.25,0,0,1,0-.8,1.24,1.24,0,0,1,.18-.44c0,.16,0,.32,0,.48A2.71,2.71,0,0,1,342.66,333.9Z" transform="translate(-28 -113.04)" fill="url(#f0bb305a-8e1d-4d81-ae54-63a1f4b9cc1f)"/><path d="M382.73,335.35h0l-1.21.36a2.71,2.71,0,0,1-1.86-.6c-.13-.11-.27-.25-.4-.37a1.46,1.46,0,0,0-.93-.5h-.1a1,1,0,0,1-.42,0,.11.11,0,0,1-.08,0,.54.54,0,0,1-.24-.4,19.09,19.09,0,0,1-.53-2.69,24.86,24.86,0,0,1,0-3c0-.78,0-1.57,0-2.35h0a21.69,21.69,0,0,0,.23-2.67,9.86,9.86,0,0,0-.27-2.82,8.86,8.86,0,0,0-.57-1.48h0c-.16-1.33-.36-2.66-.55-4-.14-1-.29-2-.48-3,0-.16.08-.32.11-.49a4.72,4.72,0,0,0-1.75-4.32,5.35,5.35,0,0,0-1.3-.78c-.38-.16-.78-.29-1.18-.42l-6.37-2c-.59-.86-1.16-1.74-1.71-2.63a17.38,17.38,0,0,1-1.34-2.52,10,10,0,0,0,2.63-13.47c-.1-.16-.22-.3-.33-.45v0a6.55,6.55,0,0,0-.27-2.3.14.14,0,0,0,0-.06,3.55,3.55,0,0,0-.22-.7,4.1,4.1,0,0,0-.65-.95l-.22-.23a3.11,3.11,0,0,0-.31-.32A11.77,11.77,0,0,0,361,279.1c-2.11-1.54-4.94-3.41-7.52-4a8.71,8.71,0,0,0-3.87,0h0l-.2-.06-.37-.07.29.14a8.61,8.61,0,0,0-4.13.07c-1.67.5-2.26,1.83-3,3.29a14.85,14.85,0,0,1-5,5.82c-1.39.93-3,1.74-3.71,3.28s-.2,3.09-.06,4.65a12.8,12.8,0,0,1-4.82,11.11c-1.9,1.48-4.43,2.71-4.84,5.08-.29,1.69.66,3.31,1.38,4.86,1.51,3.29,2,7.31.25,10.46-.17.29-.35.58-.53.86q1.45,1.71,3.08,3.27a44,44,0,0,0,3.64,3.17l.65.5.86.63.08.06.12.08a45.75,45.75,0,0,0,7.65,4.43.52.52,0,0,1,.06-.16,4.9,4.9,0,0,1,.24-.52,5.82,5.82,0,0,0,.89-2,2,2,0,0,0,0-.25,4.16,4.16,0,0,1,0-.79,1.27,1.27,0,0,1,.18-.43c.11-.2.27-.39.4-.59a2.17,2.17,0,0,0,.19-.33l0,0c.11.15.21.3.31.46.36.55.71,1.1,1.06,1.66a2.57,2.57,0,0,1,.52,1.28,2.09,2.09,0,0,0,0,.83c.15.35.65.64.46,1a1.32,1.32,0,0,0,0,1.18,5.56,5.56,0,0,0,.42.57l.26.09.8.25.91.27a48.61,48.61,0,0,0,5.56,1.21c.59.09,1.18.17,1.77.23l.3,0a49,49,0,0,0,5.17.28c1.45,0,2.88-.07,4.3-.2a46.61,46.61,0,0,0,6.93-1.15c.28-.06.55-.14.83-.22.83-.22,1.65-.45,2.47-.72a45.82,45.82,0,0,0,4.89-1.9q.75-.33,1.47-.69l.18-.09,1.15-.6h0Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><path d="M406.5,413a46.77,46.77,0,0,1-5.76,22.56,44.38,44.38,0,0,1-2.62,4.22,43.61,43.61,0,0,1-3.07,4,1.51,1.51,0,0,1-.21.23c-.42.5-.87,1-1.33,1.46l-.51.54c-.52.53-1.05,1-1.6,1.54a1.8,1.8,0,0,1-.2.19c-.25.23-.51.47-.78.69a45.8,45.8,0,0,1-4.42,3.43c-.79.54-1.59,1.06-2.41,1.55l-.64.38-1.21.67h0l-.82.43-.33.17-.18.09q-.48.24-1,.45c-.17.09-.34.16-.51.24l-1,.42c-.88.38-1.78.74-2.69,1.06h0l-1.22.41-.14,0a1.71,1.71,0,0,1-.3.09l-.23.08-.68.2-.23.07-.29.08-.42.11a1.57,1.57,0,0,1-.29.08l-.71.19h0c-.52.13-1.05.25-1.58.35a45.08,45.08,0,0,1-5.35.8c-1.36.12-2.72.19-4.11.2h-.32c-1.32,0-2.61-.06-3.9-.17l-1.14-.11-.3,0-.18,0-1.59-.21-1.27-.22-.32-.06c-.59-.11-1.18-.23-1.76-.38a.32.32,0,0,1-.14,0c-.7-.15-1.39-.33-2.07-.52l-.91-.27-.8-.25-.26-.09h0a48,48,0,0,1-4.76-1.87l0,0q-1.61-.74-3.15-1.59l-.46-.26-.68-.39-.37-.22c-1-.62-2-1.28-3-2l-.12-.08-.08-.06-.86-.63-.65-.5a44,44,0,0,1-3.64-3.17q-1.62-1.56-3.08-3.27A47,47,0,1,1,406.5,413Z" transform="translate(-28 -113.04)" fill="#434175"/><path d="M379,454.81a1.74,1.74,0,0,0-.25-.29,1.3,1.3,0,0,0-.23-.18,2.31,2.31,0,0,1-.89-2.2,2.09,2.09,0,0,0,0-.26,13.61,13.61,0,0,0-1.16-2.95c-.25-.53-.56-1.34-.83-2.1-.36-1-.65-1.91-.65-1.91s0-.09-.05-.26c-.12-.63-.45-2.4-.74-4.06,0-.1,0-.19,0-.29-.37-2.14-3.91-7.81-3.91-7.81v0a.39.39,0,0,0-.15-.19c-.79-.37-3.49-1.92-3.49-1.92-2-2.53-3.9-3.15-5.21-3.18h-.17l-.32,0a3.11,3.11,0,0,0-.33,0,3.93,3.93,0,0,0-.52.13l-.19.06a1.87,1.87,0,0,0-.26.11l-.06.49a11.09,11.09,0,0,1,.28-3.62l.1-.34c.19,0,.38,0,.58,0a9.81,9.81,0,0,0,9.29-12.51c0-.05,0-.09,0-.14l.29-.14c1.18-.45,2.7.32,3.67-.5a2.87,2.87,0,0,0,.73-1.28,7.74,7.74,0,0,0,.53-2.05,3.42,3.42,0,0,0,0-.64v-.13s0,0,0,.05a2.38,2.38,0,0,0-.51-1.27c-.63-.75-1.69-.94-2.5-1.49a6.27,6.27,0,0,1-1.59-1.91,6.84,6.84,0,0,0-1.55-1.94,2.26,2.26,0,0,0-2.32-.38,2.73,2.73,0,0,1-.77.37,1.61,1.61,0,0,1-.84-.23c-2.75-1.31-5.95-1.08-9-.69a11.78,11.78,0,0,0-3.53.86,4.28,4.28,0,0,0-2.38,2.65c-.25.94-.06,2-.36,2.89-.2.63-.61,1.18-.84,1.79a3.94,3.94,0,0,0-.22,1.05s0,0,0-.06,0,.14,0,.21v.49a29.63,29.63,0,0,0,.69,3.65c.36,1.95.18,4.06,1,5.9a3.48,3.48,0,0,0,.32.64c-.29.63-.59,1.26-.9,1.86h0a4.28,4.28,0,0,0-.46-.1l-.17,0h-.19a1.47,1.47,0,0,0-.36,0h0a1.12,1.12,0,0,0-.25.11l-.1.09-.07.05a.41.41,0,0,0-.08.13.16.16,0,0,0,0,.07,1.23,1.23,0,0,0-.1.38v0s0,.07,0,.1c0,.21,0,.42-.06.64s0,.25-.05.37a2.87,2.87,0,0,1-.05.31l0,.08c0,.12-.05.25-.08.37l-.15.45-.06.13c-.06.13-.12.26-.19.38h0L347,425a.39.39,0,0,0-.21.38h0v0l-.15.12a.51.51,0,0,0-.21.08c-.07-.16-.35-.16-1.22.9a16.54,16.54,0,0,1-4,3.1s-5.87,4.18-6.19,6.11-2.21,10.27-1.21,13.06c.13.36.38.92.71,1.6l0,.06s.29,1.11.75,2.75c.12.07.24.16.37.23l.68.39.46.27c1,.57,2.08,1.11,3.15,1.61l0,0a48.09,48.09,0,0,0,4.76,1.89h0l.26.09.8.26.91.27c.68.19,1.37.37,2.07.53a.32.32,0,0,0,.14,0c.58.15,1.17.27,1.76.38l.32.06,1.27.23,1.59.21.18,0,.3,0,1.14.11c1.29.11,2.58.17,3.9.17h.32c1.39,0,2.75-.08,4.11-.2a45.09,45.09,0,0,0,5.35-.81c.53-.1,1.06-.22,1.58-.36h0l.71-.19a1.57,1.57,0,0,0,.29-.08l.42-.11.29-.08.23-.07.68-.2.23-.09a1.71,1.71,0,0,0,.3-.09l.14,0,1.22-.41h0c.91-.33,1.81-.69,2.69-1.08l1-.42c.17-.08.34-.15.51-.25A3,3,0,0,0,379,454.81Zm-19.39-26.49-.06,0h0v-.06h0Z" transform="translate(-28 -113.04)" fill="url(#abf0f187-682c-45bd-bcf0-6ea09ed2619f)"/><path d="M379,454.87a2.18,2.18,0,0,0-.25-.28,1.3,1.3,0,0,0-.23-.18,2.26,2.26,0,0,1-.89-2.17,2.09,2.09,0,0,0,0-.26,13.31,13.31,0,0,0-1.16-2.91c-.25-.52-.56-1.32-.83-2.07-.36-1-.65-1.89-.65-1.89l-.05-.25c-.12-.63-.45-2.37-.74-4,0-.1,0-.19,0-.29-.37-2.11-3.91-7.71-3.91-7.71v0a.35.35,0,0,0-.15-.18c-.79-.37-3.49-1.9-3.49-1.9-2-2.5-3.9-3.11-5.21-3.14h-.17l-.32,0a3.11,3.11,0,0,0-.33,0,3.93,3.93,0,0,0-.52.13l-.19.06a1.87,1.87,0,0,0-.26.11l-.06.49a10.84,10.84,0,0,1,.28-3.58c0-.11.07-.22.1-.33.19,0,.38,0,.58,0a9.67,9.67,0,0,0,9.67-9.67,9.49,9.49,0,0,0-.38-2.68l0-.13L370,412c1.18-.44,2.7.32,3.67-.49a2.83,2.83,0,0,0,.73-1.27,7.44,7.44,0,0,0,.53-2,3.32,3.32,0,0,0,0-.63v-.13s0,0,0,.05a2.35,2.35,0,0,0-.51-1.25c-.63-.75-1.69-.93-2.5-1.48a6,6,0,0,1-1.59-1.88A6.89,6.89,0,0,0,368.8,401a2.25,2.25,0,0,0-2.32-.36,3,3,0,0,1-.77.36,1.61,1.61,0,0,1-.84-.23c-2.75-1.3-5.95-1.07-9-.68a11.47,11.47,0,0,0-3.53.85,4.24,4.24,0,0,0-2.38,2.61c-.25.93-.06,1.94-.36,2.86-.2.62-.61,1.16-.84,1.77a3.65,3.65,0,0,0-.22,1s0,0,0-.06,0,.14,0,.21v.48a28.87,28.87,0,0,0,.69,3.6c.36,1.92.18,4,1,5.83a3.73,3.73,0,0,0,.32.63c-.29.62-.59,1.24-.9,1.83h0a4.28,4.28,0,0,0-.46-.1l-.17,0h-.19a1.47,1.47,0,0,0-.36,0h0a1.22,1.22,0,0,0-.24.1l-.1.09-.07.05a.41.41,0,0,0-.08.13.16.16,0,0,0,0,.07,1.16,1.16,0,0,0-.1.38v0s0,.07,0,.1c0,.21,0,.42-.06.63s0,.25-.05.37,0,.2-.05.3,0,.05,0,.08-.05.25-.08.37l-.15.45-.06.12a3.2,3.2,0,0,1-.19.37h0a1.07,1.07,0,0,1-.19.13.39.39,0,0,0-.21.38h0s0,0,0,0l-.15.12a.46.46,0,0,0-.21.07c-.07-.15-.35-.15-1.22.89a16.48,16.48,0,0,1-4,3.06s-5.87,4.13-6.19,6-2.21,10.14-1.21,12.89c.13.36.38.91.71,1.58l0,.06s.29,1.1.75,2.72l.37.22.68.39.46.26q1.54.86,3.15,1.59l0,0a48,48,0,0,0,4.76,1.87h0l.26.09.8.25.91.27c.68.19,1.37.37,2.07.52a.32.32,0,0,0,.14,0c.58.15,1.17.27,1.76.38l.32.06,1.27.22,1.59.21.18,0,.3,0,1.14.11c1.29.11,2.58.17,3.9.17h.32c1.39,0,2.75-.08,4.11-.2a45.08,45.08,0,0,0,5.35-.8c.53-.1,1.06-.22,1.58-.35h0l.71-.19a1.57,1.57,0,0,0,.29-.08l.42-.11.29-.08.23-.07.68-.2.23-.08a1.71,1.71,0,0,0,.3-.09l.14,0,1.22-.41h0c.91-.32,1.81-.68,2.69-1.06l1-.42c.17-.08.34-.15.51-.24A3,3,0,0,0,379,454.87Zm-19.39-26.14-.06,0h0v-.06h0Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><path d="M407.5,531a46.77,46.77,0,0,1-5.76,22.56,44.38,44.38,0,0,1-2.62,4.22,43.61,43.61,0,0,1-3.07,4,1.51,1.51,0,0,1-.21.23c-.42.5-.87,1-1.33,1.46l-.51.54c-.52.53-1.05,1-1.6,1.54a1.8,1.8,0,0,1-.2.19c-.25.23-.51.47-.78.69a45.8,45.8,0,0,1-4.42,3.43c-.79.54-1.59,1.06-2.41,1.55l-.64.38-1.21.67h0l-.59.31-.07,0-.16.09-.33.17-.18.09-1,.45-.51.24-1,.42-1.42.59h0l-.75.28-.51.19h0l-1.22.41-.14,0-.3.09-.23.08-.68.2-.23.07-.09,0h-.08l-.12,0-.42.11a1.57,1.57,0,0,1-.29.08l-.71.19h0c-.52.13-1.05.25-1.58.35-.86.18-1.73.34-2.6.47s-1.83.25-2.75.33c-1.36.12-2.72.19-4.11.2h-.32c-1.32,0-2.61-.06-3.9-.17l-1.14-.11-.3,0-.18,0c-.48,0-1-.12-1.44-.19l-.15,0-1.27-.22-.32-.06c-.59-.11-1.18-.23-1.76-.38a.32.32,0,0,1-.14,0c-.7-.15-1.39-.33-2.07-.52l-.91-.27-.8-.25-.26-.09h0l-.73-.25-.51-.18h0c-.37-.13-.73-.27-1.09-.42h0l-.37-.15h0l-.47-.19q-.78-.32-1.53-.66l0,0q-1.61-.73-3.15-1.59l-.46-.26-.68-.39-.37-.22c-.5-.31-1-.62-1.49-1l0,0c-.5-.33-1-.66-1.46-1l-.12-.08-.08-.06-.86-.63-.65-.5a44,44,0,0,1-3.64-3.17q-1.62-1.56-3.08-3.27A47,47,0,1,1,407.5,531Z" transform="translate(-28 -113.04)" fill="#434175"/><g opacity="0.3"><polygon points="345.29 463.16 345.32 463.15 345.29 463.16 345.29 463.16" class="ggm-illustration-fill-color"/><path d="M380.8,570.34a.58.58,0,0,1-.29-.2h0a1.65,1.65,0,0,1,.87-.5c.31-.08.48-.54.44-1h0a1.69,1.69,0,0,0-.37-1.25.88.88,0,0,1-.21-.35h0a8.74,8.74,0,0,1,.59-1.08.34.34,0,0,0,0-.34c.28-.69-1-.56-1-.56v-6.57s-.1-.53-.24-1.54-.34-2.49-.53-4.38c-.38-3.77-1.87-4.16-1.87-4.16a16.91,16.91,0,0,1-2.32-.91,15.85,15.85,0,0,0-2.44-.91,12.52,12.52,0,0,1-3.16-.44,9.66,9.66,0,0,0-2.15-.46l-.23-.12a8.33,8.33,0,0,1-3.86-4h0a8.1,8.1,0,0,0,.86-1.16h0v.75h0c1-1.8,4-2.21,4.29-4.26v-.07a2.35,2.35,0,0,0,0-.53h0v0a2.28,2.28,0,0,0,0-.26h0c0-.07,0-.14,0-.21,0-.51-.2-1-.26-1.55v-.1a3.54,3.54,0,0,1,.08-.45.89.89,0,0,1,0-.14,4.13,4.13,0,0,1,.15-.5l0,0c.42-1.13,1.2-2.19,1.62-3.35a5.54,5.54,0,0,0,.21-.8s0-.07,0-.11a6.82,6.82,0,0,0,.08-.79v-.13c0-.12,0-.25,0-.37s0,.06,0,.09v-.15a0,0,0,0,0,0,0,0,0,0,0,0,0,0,.13.13,0,0,0,0-.07.34.34,0,0,0,0-.1,2.62,2.62,0,0,0,0-.28,6.08,6.08,0,0,0-2-4.4c-1-.89-2.38-1.45-3.09-2.61-.33-.55-.49-1.18-.86-1.71a4.29,4.29,0,0,0-3.11-1.53,17.34,17.34,0,0,1-3.53-.47c-.81-.26-1.53-.73-2.34-1a4.48,4.48,0,0,0-4.82,1.73,8.09,8.09,0,0,1-1.28,1.86c-1.18,1-3.18.57-4.22,1.72a2.87,2.87,0,0,0-.56,2.19s0,.1,0,.15v0c0,.13,0,.27,0,.4a.49.49,0,0,1,0,.12,2.56,2.56,0,0,0,0,.39s0,.1,0,.16l0,.25c0,.26.07.52.1.77a11.73,11.73,0,0,1,.1,1.32c0,.06,0,.13,0,.2a13.69,13.69,0,0,1-1.49,5.78c-1,1.91-2.42,3.67-2.67,5.81a4.82,4.82,0,0,0,0,.93V539a1.33,1.33,0,0,0,0,.2v.39l0,.41c0,.12,0,.23,0,.35l.09.48a2.38,2.38,0,0,0,0,.26l.15.62,0,.11c.28,1,.65,2.08.87,3.13a10.13,10.13,0,0,1,.18,1.08.28.28,0,0,0,0,.09c0,.3.05.61.06.91h0s0,0,0,.08v0h0a0,0,0,0,1,0,0v.16a11.69,11.69,0,0,1-1.5.46c-.9.13-3.54,2.47-3.35,3.05a.83.83,0,0,1,0,.25,0,0,0,0,0,0,0,.92.92,0,0,1,0,.16v0a38.58,38.58,0,0,1-1.22,4.35h0l-2.12,14.61,0,0h0c.49.33,1,.64,1.49,1l.37.22.68.39.46.26q1.54.85,3.15,1.59l0,0q.75.35,1.53.66l.47.19h0l.37.15h0a1.63,1.63,0,0,0,.6.37H344a1,1,0,0,0,.3,0h.16l.51.18.73.25h0l.26.09.8.25.91.27c.68.19,1.37.37,2.07.52a.32.32,0,0,0,.14,0c.58.15,1.17.27,1.76.38l.32.06,1.27.22.15,0c.48.07,1,.14,1.44.19l.18,0,.3,0,1.14.11c1.29.11,2.58.17,3.9.17h.32c1.39,0,2.75-.08,4.11-.2.92-.08,1.84-.19,2.75-.33s1.74-.29,2.6-.47c.53-.1,1.06-.22,1.58-.35h0l.71-.19a1.57,1.57,0,0,0,.29-.08l.42-.11.12,0h0c0-.68-.08-1.26-.1-1.71.15.2.3.37.4.5a.5.5,0,0,1,.11.22h0a4.11,4.11,0,0,0-.37,1h0l0,0,.09,0,.23-.07.68-.2.23-.08.3-.09.14,0,1.22-.41h0l.51-.19.75-.28h0l1.42-.59,1-.42.51-.24,1-.45.18-.09.33-.17.16-.09.07,0a4.32,4.32,0,0,0,0-.7h0v-.11h0v-.25C382.16,571.25,381.64,570.66,380.8,570.34Zm-37.9-23.29v0Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M336.41,574.63l-.18-.08A.62.62,0,0,0,336.41,574.63Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/></g><path d="M407.5,650a46.77,46.77,0,0,1-5.76,22.56,44.38,44.38,0,0,1-2.62,4.22,43.61,43.61,0,0,1-3.07,4,.89.89,0,0,1-.19.2l0,0c-.42.5-.87,1-1.33,1.46l-.14.15-.37.39c-.52.53-1.05,1-1.6,1.54a1.8,1.8,0,0,1-.2.19c-.25.23-.51.47-.78.69-1,.92-2.13,1.79-3.26,2.61l-.2.14-.41.29c-.18.14-.36.26-.55.39-.79.54-1.59,1.06-2.41,1.55l-.36.22-.28.16-1.21.67h0l-.59.31-.07,0-.16.09-.33.17-.18.09-1,.45-.51.24-1,.42-1.42.59h0l-.75.28-.51.19h0l-.2.07-1,.34-.14,0-.3.09-.23.08-.27.08-.41.12-.23.07-.09,0h-.08l-.12,0-.42.11a1.57,1.57,0,0,1-.29.08l-.71.19h0c-.52.13-1.05.25-1.58.35-.86.18-1.73.34-2.6.47q-.78.12-1.56.21l-.19,0-1,.1c-1.36.12-2.72.19-4.11.2h-1.14c-1,0-2.06-.07-3.08-.16l-.3,0-.84-.08-.3,0-.18,0-1-.12-.48-.07-.15,0-1.27-.22-.32-.06-.84-.16-.35-.08-.57-.14a.32.32,0,0,1-.14,0c-.7-.15-1.39-.33-2.07-.52l-.36-.11-.13,0-.42-.12-.39-.12-.41-.13-.26-.09h0l-.73-.25-.51-.18h0L344,694l-.61-.24h0l-.37-.15h0l-.47-.19q-.78-.32-1.53-.66l0,0c-.79-.36-1.57-.74-2.33-1.16-.28-.13-.55-.28-.82-.43l-.21-.12h0l-.24-.13-.68-.39-.37-.22c-.5-.31-1-.62-1.49-1l0,0c-.5-.33-1-.66-1.46-1l-.12-.08-.08-.06-.41-.3-.45-.33-.08-.06c-.19-.15-.39-.29-.57-.44a44,44,0,0,1-3.64-3.17q-1.62-1.56-3.08-3.27A47,47,0,1,1,407.5,650Z" transform="translate(-28 -113.04)" fill="#434175"/><path d="M390.79,671a1.55,1.55,0,0,0-2.08-.68l-13.69,7a1.62,1.62,0,0,0-.17-.53h0a1.25,1.25,0,0,0-.56-1,.93.93,0,0,1-.3-.29h0a2.9,2.9,0,0,1,0-.31h0a.9.9,0,0,0-.16-.71,1.76,1.76,0,0,0-.75-1.28l-.05,0c0-.1,0-.21,0-.35a1.39,1.39,0,0,0-.19-.63h0c-.05-.65-.52-1.25-1.46-2.14a3.33,3.33,0,0,1-.75-1.34s0,0,0-.06c-.17-.65-.34-1.38-.58-2.12a11.9,11.9,0,0,0-.4-1.24c-.74-1.91-1.55-1.66-1.88-2s-2.48-.77-3.58-1.34c-.93-.48-4,0-4.94.22,0-.06,0-.13,0-.19a9.26,9.26,0,0,0,6.4-10.78l-.06-.23a3.74,3.74,0,0,0,1.42-.28,1.86,1.86,0,0,0,.65-1.2,6,6,0,0,0,.18-2.68c0-.09-.08-.18-.11-.27a1.55,1.55,0,0,0-.07-.23h0s0,0,0,0h0a1,1,0,0,0,0-.24,3.85,3.85,0,0,0-.31-.82.14.14,0,0,1,0,.07,28.75,28.75,0,0,0-2.3-3.09c-.8-1.2-1.26-2.72-2.47-3.52a5,5,0,0,0-4.13-.21,11.76,11.76,0,0,1-1.94.5,20.5,20.5,0,0,1-3.31-.2A7.13,7.13,0,0,0,348.8,640a2.47,2.47,0,0,0-.72.72,3.76,3.76,0,0,0-.32,1.3,6.33,6.33,0,0,1-.86,2.37c-.34.58-.77,1.09-1.08,1.68a2.58,2.58,0,0,0-.29,1.93c.11.34.31.64.39,1a3.65,3.65,0,0,1-.7,2.28,4.34,4.34,0,0,0-.48,2.17,2.8,2.8,0,0,0,.61,1.57l0,0,0,0a2.22,2.22,0,0,0,.2.41l.05.07a2.83,2.83,0,0,0,.2.28l.1.1.2.2a3.36,3.36,0,0,0,1.95.61h0a3.24,3.24,0,0,0,.17.32l0,.18a1,1,0,0,0,0,.17c-.06,0-2.06.27-2.7,1.11a3.89,3.89,0,0,1-2.37,1s-1.95.65-1.91.82-.57.4-1.8.73-3.25,1.5-3.25,1.79-3.22,3.45-3.22,3.78a8,8,0,0,0-.86,3.69c.12,2.16.25,4.88-.24,5.33s0,2.19,0,2.19a1.22,1.22,0,0,1,0,1.3c-.41.74.08,3.78.08,3.78l0,3.17a7.33,7.33,0,0,1,.18,1.38l.08.06.45.33.41.3.08.06.12.08c.48.34,1,.67,1.46,1l0,0c.49.33,1,.64,1.49,1l.37.22.68.39.24.13h0l.21.12c.27.15.54.3.82.43.76.42,1.54.8,2.33,1.16l0,0q.75.35,1.53.66l.47.19h0l.37.15h0l.61.24.48.18h0l.51.18.73.25h0l.26.09.41.13.39.12.42.12.13,0,.36.11c.68.19,1.37.37,2.07.52a.32.32,0,0,0,.14,0l.57.14.35.08.84.16.32.06,1.27.22.15,0,.48.07,1,.12.18,0,.3,0,.84.08.3,0c1,.09,2,.14,3.08.16h1.14c1.39,0,2.75-.08,4.11-.2l1-.1.19,0q.78-.09,1.56-.21c.87-.13,1.74-.29,2.6-.47.53-.1,1.06-.22,1.58-.35h0l.71-.19a1.57,1.57,0,0,0,.29-.08l.42-.11.12,0h.08l.09,0,.23-.07.41-.12.27-.08.23-.08.3-.09.14,0,1-.34.2-.07h0l.51-.19.75-.28h0l1.42-.59,1-.42.51-.24,1-.45.18-.09.33-.17.16-.09.07,0,.59-.31h0l1.21-.67.28-.16.36-.22c.82-.49,1.62-1,2.41-1.55.19-.13.37-.25.55-.39l.2,0,.21-.31.2-.14c1.13-.82,2.22-1.69,3.26-2.61.27-.22.53-.46.78-.69a1.8,1.8,0,0,0,.2-.19c.55-.5,1.08-1,1.6-1.54l.37-.39.14-.15c.46-.47.91-1,1.33-1.46l0,0ZM368,686.68l-.25.06a.42.42,0,0,1,.08-.21s-1.53.06-3.08.18a2.29,2.29,0,0,1,.08-.77,18.34,18.34,0,0,0,.76-3.37h0l2.66,4.06Zm.51,7.72a3.58,3.58,0,0,0,0-.4c.09-.06.15-.11.16-.15a10.16,10.16,0,0,0-.15-1.33h0l.24,0,2.81-.44s.37,0,1-.14l.23.45A14.46,14.46,0,0,0,369.2,694C369.13,694.13,368.88,694.27,368.53,694.4Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><path d="M886.89,279.86l-4-4a2.11,2.11,0,0,0-3,0l-24.86,24.66-10.52-10.6a2.09,2.09,0,0,0-3,0l-4,4a2.12,2.12,0,0,0,0,3l16,16.09a2.12,2.12,0,0,0,3,0l30.34-30.11A2.11,2.11,0,0,0,886.89,279.86Z" transform="translate(-28 -113.04)" fill="#3acc6c"/><path d="M886.89,397l-4-4a2.11,2.11,0,0,0-3,0L855.08,417.7l-10.52-10.6a2.09,2.09,0,0,0-3,0l-4,4a2.12,2.12,0,0,0,0,3l16,16.09a2.12,2.12,0,0,0,3,0L886.87,400A2.11,2.11,0,0,0,886.89,397Z" transform="translate(-28 -113.04)" fill="#3acc6c"/><path d="M886.89,633.4l-4-4a2.12,2.12,0,0,0-3,0l-24.86,24.66-10.52-10.6a2.11,2.11,0,0,0-3,0l-4,4a2.11,2.11,0,0,0,0,3l16,16.09a2.13,2.13,0,0,0,3,0l30.34-30.12A2.09,2.09,0,0,0,886.89,633.4Z" transform="translate(-28 -113.04)" fill="#3acc6c"/><ellipse cx="172.24" cy="197.08" rx="13.5" ry="27.08" transform="translate(-112.09 31.12) rotate(-37.18)" class="ggm-illustration-fill-color"/><ellipse cx="172.24" cy="197.08" rx="13.5" ry="27.08" transform="translate(-112.09 31.12) rotate(-37.18)" opacity="0.1"/><ellipse cx="172.18" cy="197.13" rx="12.41" ry="26.38" transform="translate(-112.14 31.09) rotate(-37.18)" class="ggm-illustration-fill-color"/><path d="M156.12,176.45a121.71,121.71,0,0,0,19.26,27.91c1.46,1.57,3,3.11,4.44,4.65l8.35,8.6" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="136.24" cy="152.08" rx="13.5" ry="27.08" transform="translate(-92.22 0.22) rotate(-37.18)" class="ggm-illustration-fill-color"/><ellipse cx="136.24" cy="152.08" rx="13.5" ry="27.08" transform="translate(-92.22 0.22) rotate(-37.18)" opacity="0.1"/><ellipse cx="136.18" cy="152.13" rx="12.41" ry="26.38" transform="translate(-92.26 0.19) rotate(-37.18)" class="ggm-illustration-fill-color"/><path d="M120.12,131.45a121.71,121.71,0,0,0,19.26,27.91c1.46,1.57,3,3.11,4.44,4.65l8.35,8.6" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="172.09" cy="160.15" rx="23.12" ry="11.53" transform="translate(-89.81 23.57) rotate(-37.19)" class="ggm-illustration-fill-color"/><ellipse cx="172.09" cy="160.15" rx="23.12" ry="11.53" transform="translate(-89.81 23.57) rotate(-37.19)" opacity="0.1"/><ellipse cx="172.05" cy="160.1" rx="22.53" ry="10.6" transform="translate(-89.79 23.53) rotate(-37.19)" class="ggm-illustration-fill-color"/><path d="M189.71,146.38a104,104,0,0,0-23.83,16.45c-1.35,1.25-2.67,2.52-4,3.8l-7.34,7.13" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="135.62" cy="186.84" rx="23.12" ry="11.53" transform="translate(-103.09 -20.55) rotate(-29.9)" class="ggm-illustration-fill-color"/><ellipse cx="135.62" cy="186.84" rx="23.12" ry="11.53" transform="translate(-103.09 -20.55) rotate(-29.9)" opacity="0.1"/><ellipse cx="135.59" cy="186.78" rx="22.53" ry="10.6" transform="translate(-103.07 -20.57) rotate(-29.9)" class="ggm-illustration-fill-color"/><path d="M116.08,197.71a103.76,103.76,0,0,1,24.43-15.55c1.67-.75,3.35-1.47,5-2.18l9.43-4" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="147.57" cy="167.13" rx="4.97" ry="9.96" transform="translate(-99.41 12.17) rotate(-37.72)" class="ggm-illustration-fill-color"/><ellipse cx="147.57" cy="167.13" rx="4.97" ry="9.96" transform="translate(-99.41 12.17) rotate(-37.72)" opacity="0.1"/><ellipse cx="147.59" cy="167.12" rx="4.57" ry="9.7" transform="translate(-99.4 12.18) rotate(-37.72)" class="ggm-illustration-fill-color"/><path d="M141.79,159.43a45.07,45.07,0,0,1,8.06,9.52c.42.66.83,1.34,1.23,2l2.25,3.79" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="159.98" cy="183.12" rx="4.97" ry="9.96" transform="translate(-106.6 23.11) rotate(-37.72)" class="ggm-illustration-fill-color"/><ellipse cx="159.98" cy="183.12" rx="4.97" ry="9.96" transform="translate(-106.6 23.11) rotate(-37.72)" opacity="0.1"/><ellipse cx="160.01" cy="183.1" rx="4.57" ry="9.7" transform="translate(-106.58 23.12) rotate(-37.72)" class="ggm-illustration-fill-color"/><path d="M154.2,175.41a44.78,44.78,0,0,1,8.06,9.52c.43.67.83,1.34,1.23,2l2.26,3.79" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><circle cx="125.85" cy="62.16" r="2.02" class="ggm-illustration-fill-color"/><circle cx="125.85" cy="62.16" r="2.02" fill="#407d3b" opacity="0.3"/><path d="M990.65,776.17c-.27-1.39-6.53-34.37,12.3-78,7.37-17.07,6.76-31.78-1.79-43.71a42.4,42.4,0,0,0-15-12.9l2.22-4.92a47.69,47.69,0,0,1,17.2,14.68c6.69,9.33,12.53,25.4,2.36,49-18.17,42.14-12,74.53-12,74.85Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M1018.7,694.82c7.58-.65,13.88-1.36,14.08,1s-5.77,6.89-13.34,7.54-13.88-.74-14.08-3.1S1011.13,695.47,1018.7,694.82Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M1018.7,694.82c7.58-.65,13.88-1.36,14.08,1s-5.77,6.89-13.34,7.54-13.88-.74-14.08-3.1S1011.13,695.47,1018.7,694.82Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M1018.73,694.84c7.38-.63,13.5-1.61,13.67.4s-5.67,6.23-13.05,6.86-13.5-.48-13.67-2.48S1011.35,695.48,1018.73,694.84Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M1005.79,699.7a106.59,106.59,0,0,0,17.19-1c1.08-.15,2.15-.32,3.22-.49,2-.31,4-2.72,6-3" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><path d="M1005.42,738.84c7.57-.64,13.88-1.35,14.08,1s-5.77,6.9-13.35,7.55-13.87-.74-14.08-3.1S997.85,739.49,1005.42,738.84Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M1005.42,738.84c7.57-.64,13.88-1.35,14.08,1s-5.77,6.9-13.35,7.55-13.87-.74-14.08-3.1S997.85,739.49,1005.42,738.84Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M1005.45,738.87c7.38-.63,13.5-1.61,13.67.39s-5.67,6.24-13,6.87-13.5-.48-13.67-2.48S998.07,739.5,1005.45,738.87Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M992.51,743.73a107.81,107.81,0,0,0,17.19-1c1.08-.15,2.15-.32,3.22-.49,2-.31,4-2.72,6-3" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><path d="M994.06,690.93c-7.09-2.75-12.94-5.2-13.8-3s3.6,8.24,10.68,11,13.53,3.2,14.39,1S1001.14,693.69,994.06,690.93Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M994.06,690.93c-7.09-2.75-12.94-5.2-13.8-3s3.6,8.24,10.68,11,13.53,3.2,14.39,1S1001.14,693.69,994.06,690.93Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M994,691c-6.9-2.68-12.5-5.35-13.23-3.47s3.69,7.58,10.59,10.26,13.09,3.34,13.82,1.47S1000.92,693.64,994,691Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M1005.07,699.25a107,107,0,0,1-16.21-5.82c-1-.45-2-.92-3-1.38-1.83-.86-3.07-3.73-4.89-4.6" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><path d="M982.24,735.07c-7.09-2.76-12.94-5.21-13.8-3s3.6,8.24,10.69,11,13.52,3.2,14.38,1S989.32,737.82,982.24,735.07Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M982.24,735.07c-7.09-2.76-12.94-5.21-13.8-3s3.6,8.24,10.69,11,13.52,3.2,14.38,1S989.32,737.82,982.24,735.07Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M982.2,735.08c-6.9-2.68-12.5-5.34-13.23-3.47s3.69,7.58,10.59,10.27,13.09,3.34,13.82,1.46S989.1,737.77,982.2,735.08Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M993.25,743.39A108.15,108.15,0,0,1,977,737.56c-1-.45-2-.91-2.95-1.38-1.82-.86-3.06-3.73-4.89-4.59" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><path d="M979.56,744.24c-7.22,2.37-13.3,4.19-12.56,6.45s8,4.07,15.24,1.7S994.71,746.27,994,744,986.78,741.86,979.56,744.24Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M979.56,744.24c-7.22,2.37-13.3,4.19-12.56,6.45s8,4.07,15.24,1.7S994.71,746.27,994,744,986.78,741.86,979.56,744.24Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M979.54,744.27c-7,2.31-13,3.81-12.42,5.73s7.66,3.51,14.7,1.2,12.23-5.74,11.6-7.65S986.58,742,979.54,744.27Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M993.35,743.66a106.41,106.41,0,0,1-16.22,5.8l-3.15.81c-2,.5-4.74-.93-6.7-.44" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="1014.1" cy="642.46" rx="10.64" ry="21.35" transform="translate(122.39 1363.19) rotate(-76.34)" class="ggm-illustration-fill-color"/><ellipse cx="1014.1" cy="642.46" rx="10.64" ry="21.35" transform="translate(122.39 1363.19) rotate(-76.34)" opacity="0.1"/><ellipse cx="1014.09" cy="642.52" rx="9.79" ry="20.79" transform="translate(122.32 1363.22) rotate(-76.34)" class="ggm-illustration-fill-color"/><path d="M994,637.88a95.79,95.79,0,0,0,25.66,7.46c1.68.24,3.36.44,5,.64l9.38,1.1" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="993.19" cy="614.94" rx="21.35" ry="10.64" transform="translate(146.11 1334.77) rotate(-77.24)" class="ggm-illustration-fill-color"/><ellipse cx="993.19" cy="614.94" rx="21.35" ry="10.64" transform="translate(146.11 1334.77) rotate(-77.24)" opacity="0.1"/><ellipse cx="993.25" cy="614.95" rx="20.79" ry="9.79" transform="translate(146.14 1334.84) rotate(-77.24)" class="ggm-illustration-fill-color"/><path d="M988.92,635.14A95.85,95.85,0,0,0,996,609.35c.22-1.67.39-3.36.56-5l1-9.4" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="982.55" cy="661.3" rx="21.35" ry="10.64" transform="translate(92.6 1360.52) rotate(-77.24)" class="ggm-illustration-fill-color"/><ellipse cx="982.55" cy="661.3" rx="21.35" ry="10.64" transform="translate(92.6 1360.52) rotate(-77.24)" opacity="0.1"/><ellipse cx="982.6" cy="661.31" rx="20.79" ry="9.79" transform="translate(92.63 1360.58) rotate(-77.24)" class="ggm-illustration-fill-color"/><path d="M978.28,681.5a96.21,96.21,0,0,0,7.06-25.79c.21-1.67.39-3.36.56-5l1-9.4" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="962.24" cy="631.33" rx="10.64" ry="21.35" transform="translate(93.59 1304.28) rotate(-76.34)" class="ggm-illustration-fill-color"/><ellipse cx="962.24" cy="631.33" rx="10.64" ry="21.35" transform="translate(93.59 1304.28) rotate(-76.34)" opacity="0.1"/><ellipse cx="962.23" cy="631.39" rx="9.79" ry="20.79" transform="translate(93.52 1304.32) rotate(-76.34)" class="ggm-illustration-fill-color"/><path d="M942.11,626.74a95.77,95.77,0,0,0,25.67,7.47c1.67.24,3.35.44,5,.64l9.39,1.1" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="999.57" cy="652.5" rx="9.1" ry="18.25" transform="translate(-219.14 623.72) rotate(-37.18)" class="ggm-illustration-fill-color"/><ellipse cx="999.57" cy="652.5" rx="9.1" ry="18.25" transform="translate(-219.14 623.72) rotate(-37.18)" opacity="0.1"/><ellipse cx="999.53" cy="652.53" rx="8.37" ry="17.78" transform="translate(-219.17 623.7) rotate(-37.18)" class="ggm-illustration-fill-color"/><path d="M988.7,638.59a82.05,82.05,0,0,0,13,18.81c1,1.06,2,2.1,3,3.14l5.63,5.79" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="975.31" cy="622.17" rx="9.1" ry="18.25" transform="matrix(0.8, -0.6, 0.6, 0.8, -205.74, 602.89)" class="ggm-illustration-fill-color"/><ellipse cx="975.31" cy="622.17" rx="9.1" ry="18.25" transform="matrix(0.8, -0.6, 0.6, 0.8, -205.74, 602.89)" opacity="0.1"/><ellipse cx="975.27" cy="622.2" rx="8.37" ry="17.78" transform="translate(-205.77 602.87) rotate(-37.18)" class="ggm-illustration-fill-color"/><path d="M964.44,608.26a81.74,81.74,0,0,0,13,18.81c1,1.07,2,2.1,3,3.14l5.63,5.79" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="999.47" cy="627.61" rx="15.58" ry="7.77" transform="translate(-204.1 618.82) rotate(-37.19)" class="ggm-illustration-fill-color"/><ellipse cx="999.47" cy="627.61" rx="15.58" ry="7.77" transform="translate(-204.1 618.82) rotate(-37.19)" opacity="0.1"/><ellipse cx="999.44" cy="627.57" rx="15.18" ry="7.14" transform="translate(-204.08 618.8) rotate(-37.19)" class="ggm-illustration-fill-color"/><path d="M1011.34,618.33a69.81,69.81,0,0,0-16.06,11.09c-.91.83-1.79,1.69-2.68,2.55l-5,4.81" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="974.89" cy="645.6" rx="15.58" ry="7.77" transform="translate(-220.07 458.95) rotate(-29.9)" class="ggm-illustration-fill-color"/><ellipse cx="974.89" cy="645.6" rx="15.58" ry="7.77" transform="translate(-220.07 458.95) rotate(-29.9)" opacity="0.1"/><ellipse cx="974.87" cy="645.56" rx="15.18" ry="7.14" transform="translate(-220.05 458.94) rotate(-29.9)" class="ggm-illustration-fill-color"/><path d="M961.72,652.92a70.05,70.05,0,0,1,16.47-10.48c1.12-.51,2.26-1,3.39-1.47l6.36-2.69" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="982.94" cy="632.31" rx="3.35" ry="6.71" transform="translate(-209.43 620.47) rotate(-37.72)" class="ggm-illustration-fill-color"/><ellipse cx="982.94" cy="632.31" rx="3.35" ry="6.71" transform="translate(-209.43 620.47) rotate(-37.72)" opacity="0.1"/><ellipse cx="982.96" cy="632.3" rx="3.08" ry="6.54" transform="translate(-209.42 620.48) rotate(-37.72)" class="ggm-illustration-fill-color"/><path d="M979.05,627.12a30.37,30.37,0,0,1,5.43,6.42c.28.45.56.9.83,1.36l1.52,2.55" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><ellipse cx="991.31" cy="643.09" rx="3.35" ry="6.71" transform="translate(-214.27 627.84) rotate(-37.72)" class="ggm-illustration-fill-color"/><ellipse cx="991.31" cy="643.09" rx="3.35" ry="6.71" transform="translate(-214.27 627.84) rotate(-37.72)" opacity="0.1"/><ellipse cx="991.32" cy="643.07" rx="3.08" ry="6.54" transform="translate(-214.26 627.85) rotate(-37.72)" class="ggm-illustration-fill-color"/><path d="M987.41,637.89a30.12,30.12,0,0,1,5.44,6.42c.28.45.55.9.82,1.36l1.52,2.55" transform="translate(-28 -113.04)" fill="#407d3b" opacity="0.3"/><circle cx="959.18" cy="524.71" r="1.36" class="ggm-illustration-fill-color"/><circle cx="959.18" cy="524.71" r="1.36" fill="#407d3b" opacity="0.3"/><g opacity="0.1"><path d="M149.24,707.39a121.19,121.19,0,0,1,.28-23.26c0-.35.07-.71.11-1.07.07-.64.15-1.29.23-1.95,0-.2,0-.41.08-.62.09-.77.2-1.56.32-2.36a.25.25,0,0,1,0-.08,157.64,157.64,0,0,1,10.64-38.11l.38-.89c.13-.31.26-.63.4-.95s.16-.36.23-.54.13-.3.19-.45c.34-.82.66-1.62,1-2.41l0-.1c4.77-12.68,4.78-23,2.69-31.18-.07-.28-.14-.55-.22-.82a41.05,41.05,0,0,0-6.22-13l-.47-.63c-.31-.43-.64-.85-1-1.26a48.28,48.28,0,0,0-10.08-9.38l-.62-.42c-.32-.22-.63-.42-.92-.6s-.53-.34-.77-.48c-.45-.28-.86-.52-1.22-.73l-.6-.32c-.79-.44-1.28-.66-1.36-.7l-.12.27-.19.41,0,.1,0,.05-.1.2,0,.06,0,.07-.15.34,0,.06-.12.28,0,.08-.25.56-.51,1.12-.06.14-.12.25-.12.28-.27.59.38.19.22.12a.09.09,0,0,1,.06,0l.06,0,.12.06.23.12.69.39.44.25c.81.48,1.79,1.11,2.88,1.88l1,.75.48.36c.47.36,1,.76,1.45,1.17l0,0,.41.37c.28.23.57.49.85.75l.13.12c.82.76,1.65,1.58,2.47,2.48a40.46,40.46,0,0,1,3,3.68c.32.44.62.89.92,1.34a35.72,35.72,0,0,1,2.67,4.83h0a34.65,34.65,0,0,1,2.3,6.82,4.1,4.1,0,0,1,.1.48c1.8,8.39.63,17.76-3.51,28a.49.49,0,0,1,0,.11c-.22.54-.44,1.08-.68,1.63l0,.07c-.06.13-.12.27-.17.4l-.7,1.66c-.15.35-.29.7-.43,1a163.29,163.29,0,0,0-10.52,38s0,.07,0,.1c-.11.75-.22,1.49-.31,2.22l0,.23a.34.34,0,0,0,0,.1l0,.18c-.07.58-.14,1.16-.2,1.73a.06.06,0,0,0,0,0l-.06.56c0,.16,0,.31-.05.47q-.12,1-.21,2-.08.72-.12,1.41a125.19,125.19,0,0,0-.27,18.16Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M172.38,632.71c7.49-.64,13.72-1.34,13.92,1s-5.71,6.82-13.2,7.46-13.73-.73-13.93-3.06S164.88,633.35,172.38,632.71Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M172.38,632.71c7.49-.64,13.72-1.34,13.92,1s-5.71,6.82-13.2,7.46-13.73-.73-13.93-3.06S164.88,633.35,172.38,632.71Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.1"/><path d="M172.4,632.74c7.3-.63,13.36-1.6,13.53.39s-5.61,6.17-12.91,6.79-13.36-.47-13.53-2.46S165.1,633.36,172.4,632.74Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M159.6,637.54a106.65,106.65,0,0,0,17-1l3.19-.49c2-.31,3.95-2.69,5.92-3Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><path d="M159.24,676.27c7.49-.64,13.73-1.34,13.93,1s-5.72,6.82-13.21,7.46S146.23,684,146,681.66,151.74,676.91,159.24,676.27Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M159.24,676.27c7.49-.64,13.73-1.34,13.93,1s-5.72,6.82-13.21,7.46S146.23,684,146,681.66,151.74,676.91,159.24,676.27Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.1"/><path d="M159.26,676.29c7.3-.62,13.36-1.59,13.53.39s-5.61,6.17-12.91,6.8S146.53,683,146.36,681,152,676.92,159.26,676.29Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M146.46,681.1a105.5,105.5,0,0,0,17-1c1.07-.15,2.13-.32,3.19-.48,2-.31,4-2.69,5.92-3Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><path d="M148,628.87c-7-2.72-12.79-5.15-13.64-3s3.56,8.15,10.56,10.87,13.38,3.17,14.23,1S155,631.6,148,628.87Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M148,628.87c-7-2.72-12.79-5.15-13.64-3s3.56,8.15,10.56,10.87,13.38,3.17,14.23,1S155,631.6,148,628.87Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.1"/><path d="M148,628.89c-6.83-2.66-12.37-5.29-13.09-3.44s3.65,7.5,10.47,10.16,12.95,3.3,13.67,1.45S154.78,631.54,148,628.89Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M158.89,637.1a105.86,105.86,0,0,1-16-5.76L139.93,630c-1.8-.85-3-3.69-4.84-4.54Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><path d="M136.3,672.53c-7-2.73-12.8-5.15-13.65-3s3.56,8.15,10.57,10.87,13.38,3.17,14.23,1S143.31,675.26,136.3,672.53Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M136.3,672.53c-7-2.73-12.8-5.15-13.65-3s3.56,8.15,10.57,10.87,13.38,3.17,14.23,1S143.31,675.26,136.3,672.53Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.1"/><path d="M136.27,672.55c-6.83-2.66-12.37-5.29-13.09-3.44s3.64,7.5,10.47,10.16,12.95,3.3,13.67,1.45S143.09,675.2,136.27,672.55Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M147.2,680.76a105.86,105.86,0,0,1-16-5.76l-2.92-1.37c-1.8-.85-3-3.69-4.84-4.54Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><path d="M133.65,681.6c-7.14,2.35-13.15,4.15-12.42,6.38s7.93,4,15.07,1.69,12.34-6.06,11.61-8.28S140.8,679.26,133.65,681.6Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M133.65,681.6c-7.14,2.35-13.15,4.15-12.42,6.38s7.93,4,15.07,1.69,12.34-6.06,11.61-8.28S140.8,679.26,133.65,681.6Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.1"/><path d="M133.63,681.64c-7,2.28-12.91,3.77-12.28,5.66s7.57,3.47,14.53,1.19,12.1-5.68,11.48-7.57S140.59,679.35,133.63,681.64Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color"/><path d="M147.3,681a104.58,104.58,0,0,1-16.05,5.74c-1,.28-2.08.54-3.12.8-1.94.49-4.69-.92-6.63-.43Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><ellipse cx="167.83" cy="580.92" rx="10.53" ry="21.12" transform="translate(-464.29 493.82) rotate(-76.34)" class="ggm-illustration-fill-color"/><ellipse cx="167.83" cy="580.92" rx="10.53" ry="21.12" transform="translate(-464.29 493.82) rotate(-76.34)" class="ggm-illustration-fill-color" opacity="0.1"/><ellipse cx="167.81" cy="580.98" rx="9.68" ry="20.57" transform="translate(-464.36 493.85) rotate(-76.34)" class="ggm-illustration-fill-color"/><path d="M147.91,576.38a95,95,0,0,0,25.4,7.39c1.65.24,3.32.43,5,.63l9.28,1.08Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><ellipse cx="147.13" cy="553.69" rx="21.12" ry="10.53" transform="translate(-453.38 461.88) rotate(-77.24)" class="ggm-illustration-fill-color"/><ellipse cx="147.13" cy="553.69" rx="21.12" ry="10.53" transform="translate(-453.38 461.88) rotate(-77.24)" class="ggm-illustration-fill-color" opacity="0.1"/><ellipse cx="147.19" cy="553.7" rx="20.57" ry="9.68" transform="translate(-453.35 461.95) rotate(-77.24)" class="ggm-illustration-fill-color"/><path d="M142.91,573.67a95.29,95.29,0,0,0,7-25.5c.21-1.66.38-3.33.55-5l.94-9.3Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><ellipse cx="136.61" cy="599.55" rx="21.12" ry="10.53" transform="translate(-506.31 487.35) rotate(-77.24)" class="ggm-illustration-fill-color"/><ellipse cx="136.61" cy="599.55" rx="21.12" ry="10.53" transform="translate(-506.31 487.35) rotate(-77.24)" class="ggm-illustration-fill-color" opacity="0.1"/><ellipse cx="136.66" cy="599.57" rx="20.57" ry="9.68" transform="translate(-506.28 487.42) rotate(-77.24)" class="ggm-illustration-fill-color"/><path d="M132.38,619.54a94.72,94.72,0,0,0,7-25.51c.21-1.66.38-3.33.55-5l.94-9.3Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><ellipse cx="116.52" cy="569.91" rx="10.53" ry="21.12" transform="translate(-492.79 435.55) rotate(-76.34)" class="ggm-illustration-fill-color"/><ellipse cx="116.52" cy="569.91" rx="10.53" ry="21.12" transform="translate(-492.79 435.55) rotate(-76.34)" class="ggm-illustration-fill-color" opacity="0.1"/><ellipse cx="116.5" cy="569.96" rx="9.68" ry="20.57" transform="translate(-492.85 435.58) rotate(-76.34)" class="ggm-illustration-fill-color"/><path d="M96.6,565.37a95,95,0,0,0,25.4,7.39c1.65.24,3.32.43,5,.62l9.28,1.09Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><ellipse cx="153.45" cy="590.85" rx="9" ry="18.05" transform="translate(-353.89 99.82) rotate(-37.18)" class="ggm-illustration-fill-color"/><ellipse cx="153.45" cy="590.85" rx="9" ry="18.05" transform="translate(-353.89 99.82) rotate(-37.18)" class="ggm-illustration-fill-color" opacity="0.1"/><ellipse cx="153.41" cy="590.88" rx="8.28" ry="17.59" transform="translate(-353.92 99.8) rotate(-37.18)" class="ggm-illustration-fill-color"/><path d="M142.7,577.09a81.23,81.23,0,0,0,12.84,18.61c1,1,2,2.08,3,3.1l5.57,5.73Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><ellipse cx="129.45" cy="560.84" rx="9" ry="18.05" transform="translate(-340.64 79.21) rotate(-37.18)" class="ggm-illustration-fill-color"/><ellipse cx="129.45" cy="560.84" rx="9" ry="18.05" transform="translate(-340.64 79.21) rotate(-37.18)" class="ggm-illustration-fill-color" opacity="0.1"/><ellipse cx="129.41" cy="560.88" rx="8.28" ry="17.59" transform="translate(-340.67 79.19) rotate(-37.18)" class="ggm-illustration-fill-color"/><path d="M118.7,547.09a81,81,0,0,0,12.84,18.6c1,1.06,2,2.08,3,3.11l5.57,5.73Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><ellipse cx="153.35" cy="566.22" rx="15.42" ry="7.69" transform="translate(-339.1 94.84) rotate(-37.19)" class="ggm-illustration-fill-color"/><ellipse cx="153.35" cy="566.22" rx="15.42" ry="7.69" transform="translate(-339.1 94.84) rotate(-37.19)" class="ggm-illustration-fill-color" opacity="0.1"/><ellipse cx="153.32" cy="566.19" rx="15.02" ry="7.07" transform="translate(-339.09 94.81) rotate(-37.19)" class="ggm-illustration-fill-color"/><path d="M165.09,557a69.48,69.48,0,0,0-15.89,11c-.89.83-1.77,1.68-2.65,2.53l-4.89,4.76Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><ellipse cx="129.03" cy="584.02" rx="15.42" ry="7.69" transform="translate(-301.99 29.05) rotate(-29.9)" class="ggm-illustration-fill-color"/><ellipse cx="129.03" cy="584.02" rx="15.42" ry="7.69" transform="translate(-301.99 29.05) rotate(-29.9)" class="ggm-illustration-fill-color" opacity="0.1"/><ellipse cx="129.01" cy="583.98" rx="15.02" ry="7.07" transform="translate(-301.97 29.03) rotate(-29.9)" class="ggm-illustration-fill-color"/><path d="M116,591.27a69,69,0,0,1,16.29-10.37c1.11-.5,2.24-1,3.36-1.46l6.29-2.65Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><ellipse cx="137" cy="570.88" rx="3.31" ry="6.64" transform="translate(-348.63 90.08) rotate(-37.72)" class="ggm-illustration-fill-color"/><ellipse cx="137" cy="570.88" rx="3.31" ry="6.64" transform="translate(-348.63 90.08) rotate(-37.72)" class="ggm-illustration-fill-color" opacity="0.1"/><ellipse cx="137.01" cy="570.87" rx="3.04" ry="6.47" transform="translate(-348.62 90.09) rotate(-37.72)" class="ggm-illustration-fill-color"/><path d="M133.14,565.74a29.71,29.71,0,0,1,5.38,6.35c.28.44.55.9.82,1.35l1.5,2.52Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><ellipse cx="145.28" cy="581.54" rx="3.31" ry="6.64" transform="translate(-353.42 97.37) rotate(-37.72)" class="ggm-illustration-fill-color"/><ellipse cx="145.28" cy="581.54" rx="3.31" ry="6.64" transform="translate(-353.42 97.37) rotate(-37.72)" class="ggm-illustration-fill-color" opacity="0.1"/><ellipse cx="145.29" cy="581.52" rx="3.04" ry="6.47" transform="translate(-353.41 97.38) rotate(-37.72)" class="ggm-illustration-fill-color"/><path d="M141.42,576.4a30,30,0,0,1,5.38,6.34c.28.45.55.9.82,1.35l1.5,2.53Z" transform="translate(-28 -113.04)" class="ggm-illustration-fill-color" opacity="0.3"/><circle cx="113.19" cy="463.22" r="1.34" class="ggm-illustration-fill-color"/><circle cx="113.19" cy="463.22" r="1.34" class="ggm-illustration-fill-color" opacity="0.3"/></g><path d="M191.68,561.11c1.79,2.73,3.57,8.8,3.48,9.85s5,6.69,6.42,8.45a35.45,35.45,0,0,1,3.12,5.19l4.73,8.8a47.12,47.12,0,0,0,8.46-3.79l1.7.19a33.93,33.93,0,0,0,3.9-.6c0,.22-.06.44-.08.65-.81,6.57-1.41,12-1.41,12s1.6,5.81,3.83,4l.12-.1c.06.28.12.6.18,1a63.63,63.63,0,0,1,1.13,13.67c-.45,6.77,1,17.07,1,17.07s3.1-.26,7.67-.54c.12.33.25.67.39,1h0c.44,1.14.93,2.41,1.44,3.67l.09.23c.07.16.13.33.2.49l.13.33.18.43.21.5.13.33.28.67a2.14,2.14,0,0,1,.1.22c.08.18.15.37.23.55l.1.21.24.55.07.16c.32.72.63,1.38.92,1.94l0,.07.25.47,0,.07.25.44h0c.08.15.17.28.24.4,2,3.08,3.48,8.62,3.48,8.62l1.87,11.35s.39,2.75.56,5.22c.06.9.09,1.76.07,2.44,0,.19,0,.58.05,1.14a1.79,1.79,0,0,1,0,.24h0c.17,2.06.6,6,1.14,10.59.11.93.22,1.88.34,2.85h0a126.3,126.3,0,0,0,.31,17.2s-1.34,21.38-1,23.4c.21,1.17-.78,3.79-1.65,6l-.27-.24s-4.77,5-4.68,10.76.54,13.55.54,13.55.44,3.16-.54,4,0,5.28,0,5.28,8.38,7.68,15.42-.64c0,0,1.38-4.76.81-7.82-.05-.25-.1-.57-.16-1a91.67,91.67,0,0,0-.8-9.94l-.82-6c.88-.09,2.22-4.84,1.6-6s.54-6,.54-6l2.1-6.49h0c.09.21.18.42.27.65l0,.09a2.33,2.33,0,0,1,.11.28l0,.09.39,1,0,0,.12.35,0,.07c.13.36.25.73.36,1.1v0l.1.34,0,.08c.1.36.19.7.26,1v.07l.06.29s0,.08,0,.12,0,.19,0,.28a.28.28,0,0,1,0,.09,3.89,3.89,0,0,1,0,.47.61.61,0,0,1,0,.14v.35c0,.06,0,.12,0,.18l0,.19s0,.08,0,.11a15.09,15.09,0,0,0,.64,6.86l0,.1c0,.1.07.19.11.28a.87.87,0,0,0,.07.17,3.92,3.92,0,0,0,.16.36s0,0,0,0a4.33,4.33,0,0,0,.39.63v0l-.27,23s3.3,5.08,10.88,4,6.51-9.33,5.44-10.65-1.6-7.12-1.6-7.12-1.34-9.51-2.23-12.94a4.09,4.09,0,0,0-2.08-3c-.34-1.08-.82-2.08-.86-2.23a28,28,0,0,1-1.94-4.6,3.61,3.61,0,0,1-.12-1.65,5.4,5.4,0,0,0,0-1.08h0c0-.11,0-.23,0-.35v-.3c0-.1,0-.21,0-.32v0c-.23-5.76-1.58-21.66-2.31-29.92h0c1.18-6.07,1.94-10.85,1.77-11.47-.45-1.58.71-13.11.71-13.11s1.43-11.7,3.39-15.4c1.3-2.44,3.85-11.63,5.42-17.56.1-.37.19-.73.28-1.08a12.3,12.3,0,0,0,4.82-1.15s-1.16-10.21,1.69-15.49c2-3.62,3.33-19.66,3.37-30.2,0-.53,0-1,0-1.53,2.37,2,4,4.72,4.58,4.45A129.73,129.73,0,0,0,311,583.9c6.5-5.28-11.68-34.94-13.73-37.22S291,518,291,518a5.18,5.18,0,0,0,2.5,1.76c1.34.26,3.83,2.11,6.6,4.42s15.42,0,15.42,0c9.19.44,10.88-7.39,10.88-7.39s4.55-10.56,4.73-14.34,7-19,7-19a14.79,14.79,0,0,0-6.14-5.52c.5-1.63,1.22-3,2.22-3.45,2.85-1.24,34.59-13,23.35-17s-28.53,9-28.53,9-.89.3-2.31,3.2c-.75,1.53-1.72,4.13-2.48,6.25-.08.22-.16.44-.23.65l-.5.05s-4.1,8.89-4.1,11-5,12.23-5,12.23-2.49,2.56-1.6,4.58S310.8,506,310.8,506l-3.93-3.08s-3.38-2.2-5-2.55-4.37-3.25-4.37-3.25-3.21-2.12-2.94-2.47-1.78-2-2.94-2.55-1.7-1.67-2.85-3.78-2.95-.53-3.84-.88-12,1.05-13.1,1.32-5.09.35-7.14-1.06a5.36,5.36,0,0,0-4.51-.5,23.8,23.8,0,0,1-1.05-2.72A4.11,4.11,0,0,1,259,484a19.18,19.18,0,0,0,11.6-17.56,18.92,18.92,0,0,0-4.75-12.57c-.27-.3-.55-.6-.84-.89l0,0c1.08-.52,2.65-1.65,2.67-2.93a1.85,1.85,0,0,0-.52-1.32c-.4-.45-1-.68-1.42-1.12a2.47,2.47,0,0,1-.58-1.77c0-.81.21-1.68.22-2.52a3.64,3.64,0,0,0-.1-1,3.86,3.86,0,0,0-3.28-2.57.25.25,0,0,0,0,.07,6.23,6.23,0,0,0-1.77-.08c-2.06.22-4,1.15-6,1.38-3.19.35-6.28-1-9.39-1.82s-6.88-.84-9,1.52-2,6.36-4.66,8.06c-1.23.79-2.79.87-4.12,1.47a8.48,8.48,0,0,0-3.49,3.28,17,17,0,0,0-2.63,11c.22,2.08.83,4.11,1.08,6.19a18,18,0,0,1-.43,6.49c-.57,2.19-1.78,4.49-4,5.18a6.79,6.79,0,0,0-1.48.5c-1.26.77-1.09,2.6-.77,4l1.32,5.87c-1.25.94-3.18.54-4.39,1.52a3.63,3.63,0,0,0-1,1.59,8.6,8.6,0,0,0,2,8.92c0,.11-.08.22-.11.33s-.14.5-.2.77c-1.07,5.11-.71,5.72-1.43,6.6v0a60.76,60.76,0,0,1-4.36,6.58,7.1,7.1,0,0,0-1.61,4.23s-5.35,7.83-7,8.71-4.28,6.86-4.28,6.86-4.19,2.73-4.19,5.81a50.72,50.72,0,0,1-.8,7.65C189.19,552.92,189.9,558.38,191.68,561.11ZM207,556.36c.8-1.24,0-3.61,0-3.61s5.26-6.87,6-10.83,5.53-6.59,5.53-6.59h0s2.5-1,2.67,0,.63,3.07.63,3.07-.45,5.11,1.43,7.13,2.16,10.56,2.16,10.56,3,8.45,1.58,11.09c-.5.93-1.27,5.52-2.06,11.07-.7-.11-1.36-.19-2-.24-.57-.53-4.18-3.85-6.06-4.5-2.06-.7-4-6.51-4.11-7.83s-1.87-5.72-3.74-6.51S206.22,557.59,207,556.36Z" transform="translate(-28 -113.04)" fill="url(#e49772ba-6f51-41a6-8916-3f04b6c7f335)"/><path d="M338,484a14.38,14.38,0,0,0-14.41-6.76v10.28h6.24l4.92-1.27Z" transform="translate(-28 -113.04)" fill="#4c4981"/><path d="M338,484a14.38,14.38,0,0,0-14.41-6.76v10.28h6.24l4.92-1.27Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M323.17,479.93l7.64,5.36s.07-1.08.26-2.54c.38-2.77,1.24-6.93,3.08-7.74,2.81-1.23,34.08-13,23-16.95s-28.1,9-28.1,9-.88.3-2.28,3.2c-.74,1.52-1.7,4.12-2.44,6.23C323.66,478.41,323.17,479.93,323.17,479.93Z" transform="translate(-28 -113.04)" fill="#ae6e79"/><polygon points="234.07 375.14 233.2 374.73 230.75 377.52 232.75 381.78 236.16 380.42 235.37 377.01 234.07 375.14" fill="#4c4981"/><path d="M273.64,737.61s2.2-.27,3.08,3.16,2.19,12.91,2.19,12.91.53,5.8,1.58,7.11,2.11,9.58-5.36,10.63-10.71-4-10.71-4l.26-23Z" transform="translate(-28 -113.04)" fill="#444053"/><path d="M247.6,738.64s-4.7,5-4.61,10.74.53,13.52.53,13.52.43,3.16-.53,4,0,5.27,0,5.27,8.26,7.67,15.19-.65c0,0,1.36-4.74.79-7.8s-2.1-16.84-2.1-16.84Z" transform="translate(-28 -113.04)" fill="#444053"/><path d="M236,633.62s4.75,13.26,6.77,16.34,3.42,8.6,3.42,8.6L248,669.89a63.08,63.08,0,0,1,.61,7.65c-.09,2.54,4.57,39.69,4.57,39.69l7.38,9.4s3.25,6.59,2.72,9.31.35,7.11,1.4,8.43c0,0,.18,8.61.44,10.54s-1,7.38,0,8.34,13.88.53,14.23-1-1.58-9.22-1.58-9.22l-1.14-7.38s-2.29-4-1.76-5.36-1-4.39-1.05-4.65-2.46-4.57-2-6.24-2.73-37.06-2.73-37.06l-9-63.5Z" transform="translate(-28 -113.04)" fill="#ae6e79"/><path d="M236,633.62s.72,2,1.71,4.62c1.57,4.14,3.82,9.84,5.06,11.72,2,3.07,3.42,8.6,3.42,8.6L248,669.89a63.05,63.05,0,0,1,.61,7.64c0,1,.67,7.42,1.54,14.81,1.33,11.3,3,24.89,3,24.89l7.38,9.4s.37.75.84,1.85c.92,2.16,2.23,5.65,1.88,7.46-.53,2.72.35,7.11,1.4,8.43,0,0,.18,8.61.44,10.54s-1,7.37,0,8.34,13.88.53,14.23-1-1.58-9.22-1.58-9.22l-1.14-7.38s-2.28-4-1.76-5.36-1-4.39-1.05-4.65-2.46-4.57-2-6.24c.33-1.27-1.42-22.08-2.27-31.94-.27-3.1-.45-5.12-.45-5.12l-7.79-54.62-.62-4.41-.64-4.47Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M243.87,765.71c-.09,1,12.38,2.37,14.16,1.32s0-14.14,0-14.14l-.81-6c.87-.09,2.19-4.83,1.58-6s.53-6,.53-6l2.07-6.48,1.26-4c2-4.53,5-17.45,6.87-27.11,1.16-6.06,1.91-10.83,1.74-11.44-.44-1.58.7-13.09.7-13.09s1.41-11.68,3.34-15.37c1.28-2.44,3.79-11.61,5.34-17.53.79-3,1.34-5.22,1.34-5.22s-13.28-1.11-21.32-1.5c-3.71-.18-6.31-.2-6,.1s.37,1.91.36,4.24c0,6-.88,16.62-1.76,19.47-1.23,4-2.46,15.81-1.94,16.95s.36,8.78.36,8.78a39,39,0,0,0-1.54,9.54,128.43,128.43,0,0,0,.3,17.16s-1.31,21.35-1,23.36-2.81,8.35-2.81,9.58-.88,9.57-.88,9.57S244,764.74,243.87,765.71Z" transform="translate(-28 -113.04)" fill="#ae6e79"/><path d="M236.93,509.18l1.52,1.62,1,1.06,5.75,6.18L260,519.71l7.88-2.11,2-.52s0-4-.36-8.72c-.5-6.1-1.7-13.5-4.56-15.52a11.34,11.34,0,0,1-3.35-4.23,24,24,0,0,1-1.43-3.55c-.06-.16-.1-.31-.15-.46a39.59,39.59,0,0,1-1.4-6.51s-1.9-1-4.52-2.28c-6.88-3.2-18.75-7.64-14.62,2.28a36.74,36.74,0,0,1,1.55,4.45c.06.22.12.44.17.66,1.38,5.51.47,8.86-.56,10.7h0a7.36,7.36,0,0,1-.59.92,4.86,4.86,0,0,1-1,1l-1.71,10.85-.14.9Z" transform="translate(-28 -113.04)" fill="#ae6e79"/><path d="M239.48,478.61c.78,1.88-.38-1.53,0,0,3.13,2.23,10.51,8.57,14.65,8.57,2.8,0,3.64-.51,6-1.59a39.36,39.36,0,0,1-1.55-7S233.77,464.91,239.48,478.61Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M233.17,467.07a19.13,19.13,0,0,0,17.14,19,18.85,18.85,0,0,0,2,.11,19.15,19.15,0,1,0-19.14-19.15Z" transform="translate(-28 -113.04)" fill="#ae6e79"/><path d="M230.43,552l2.72,7.11s2.23.1,5.69.21c11.68.37,37.43.84,38.58-2.14a7.41,7.41,0,0,0,.4-2.37c.15-4.57-2-11.6-2-11.6s-1.23-14-1.23-14.66S275.66,518,275.66,518l-2.1-7.9L267.67,506s-2.64,4.05-4.22,4.39a11.12,11.12,0,0,0-3.68,2.29s-5.18,3.16-6.85,1.4-14.67-9.48-14.67-9.48l-6.85,7.55Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M230.43,553l2.72,7.12s2.23.1,5.69.2h.34c1.49,0,3.2.1,5,.14,9.28.21,22.07.27,28.76-.71,2.51-.36,4.15-.87,4.43-1.58a5.36,5.36,0,0,0,.31-1.31,8.73,8.73,0,0,0,.09-1c.15-4.58-2-11.6-2-11.6s-1.23-14.06-1.23-14.67,1.05-10.45,1.05-10.45l-2.1-7.91-4.05-2.83-1.84-1.29a26.41,26.41,0,0,1-2,2.65,5.32,5.32,0,0,1-2.2,1.74,11,11,0,0,0-3.68,2.28s-5.18,3.17-6.85,1.41c-1.28-1.35-9.18-6.18-12.83-8.38l-1.84-1.11-.92,1-5.93,6.54Z" transform="translate(-28 -113.04)" fill="#fff"/><path d="M323.17,479.93l7.64,5.36s.07-1.08.26-2.54a15.46,15.46,0,0,1-6.73-6.25C323.66,478.41,323.17,479.93,323.17,479.93Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M296.3,498.11l1.67-.44s2.72,2.9,4.3,3.25,4.92,2.55,4.92,2.55l3.86,3.07s2.9.44,2-1.58,1.59-4.57,1.59-4.57,4.91-10.1,4.91-12.2,4-11,4-11,5.1,9.92,14.41,6.76c0,0-6.77,15.19-6.94,19s-4.66,14.32-4.66,14.32-1.66,7.81-10.71,7.37c0,0-12.47,2.32-15.19,0s-5.19-4.15-6.5-4.41a5.1,5.1,0,0,1-2.46-1.76V508Z" transform="translate(-28 -113.04)" fill="#3f3d56"/><path d="M311.93,508s-2.19,8.17-.79,9.05Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M238.84,560.32c11.68.38,37.43.84,38.58-2.14a7.3,7.3,0,0,0,.4-2.36l-38.17,2Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M236,633.62s.72,2,1.71,4.63c4.85-.3,11.27-.61,17.36-.65,2.16,0,4.27,0,6.26.07a47.17,47.17,0,0,1,10.24,1.13,27,27,0,0,0,9.12,1.18c.79-3,1.34-5.22,1.34-5.22s-13.28-1.11-21.32-1.5l-.64-4.47Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M225.69,601.48l1.49,3.16s.21.94.47,2.44a63.36,63.36,0,0,1,1.12,13.63c-.45,6.77,1,17,1,17s32.32-2.72,41.8,0,14.15,0,14.15,0-1.15-10.19,1.66-15.45c1.92-3.61,3.27-19.63,3.32-30.15,0-4.86-.25-8.54-.86-9.29-1.93-2.37-10.18-26.09-10.18-26.09l-1.89.1-5,.27-28.58,1.51-4.49.23-.47,1.45Z" transform="translate(-28 -113.04)" fill="#65617d"/><path d="M211.46,590.94l-.26,2.81s14.15-4.61,13.44-10.28,0-5,0-5l-11.38,1Z" transform="translate(-28 -113.04)" fill="#4c4981"/><path d="M211.46,590.94l-.26,2.81s14.15-4.61,13.44-10.28,0-5,0-5l-11.38,1Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M302.49,510.3a12.58,12.58,0,0,1-5,2.59,3.26,3.26,0,0,0,1.47-.69c1-.72,2-1.5,2.95-2.27a9.34,9.34,0,0,1,2.74-1.89A15,15,0,0,1,302.49,510.3Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M302.27,514a6.39,6.39,0,0,0-1.09,1.73,7.08,7.08,0,0,0-.31,2.25,7,7,0,0,0,.39,3.19l2.3-5.47c.39-.93.79-1.86,1.27-2.75.2-.39,1.51-2,1.36-2.31C305.76,509.7,302.7,513.48,302.27,514Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M239,544.3a7.28,7.28,0,0,1-4.14-1.92c2.34.29,4.55,1.21,6.85,1.69a10.16,10.16,0,0,0,6.37-.59C245.4,544.77,241.8,544.82,239,544.3Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M245.55,528.23a1.59,1.59,0,0,0,1.19-.3q2.63-1.5,5.18-3.14a31.62,31.62,0,0,0,5.08-3.51C253.51,524.43,250.27,527.09,245.55,528.23Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M240.68,546.85a10.91,10.91,0,0,1-2.74-.21,3.7,3.7,0,0,1-2.25-1.49,1.25,1.25,0,0,1,.95.16,16.23,16.23,0,0,0,8.82,1.05A12.61,12.61,0,0,1,240.68,546.85Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M257.32,587.63a28.27,28.27,0,0,0,5.61,1.1,32.91,32.91,0,0,0,4.44-.08l7.2-.46,3.6-.23c.42,0,2.16,0,1.3-.85-.43-.42-2.83-.15-3.45-.17-1.19,0-2.39-.06-3.58-.07q-3.57,0-7.14.15C262.63,587.14,260,587.35,257.32,587.63Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M265.64,591.19c1.22-.05,2.8.68,4.05.83a26.12,26.12,0,0,0,4.24.17,23.77,23.77,0,0,0,8.17-1.67C276.61,590.8,271.12,591,265.64,591.19Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M281,595a12.46,12.46,0,0,0-1.56.43c-3,.87-6.26.11-9.32-.65a5.59,5.59,0,0,0,3.54,2,16.56,16.56,0,0,0,6.9.25c.72-.14,2.52-.4,2.89-1.15C284,594.68,281.7,594.85,281,595Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M264,600.62a25.31,25.31,0,0,0-2.69.7c-3.41.84-6.95-.32-10.38-1.1a48.23,48.23,0,0,0-12.56-1.17,11.1,11.1,0,0,1,2.7.89c1,.29,1.95.56,2.93.81a59,59,0,0,0,5.87,1.14,60.66,60.66,0,0,0,12,.53c1.84-.11,5,.08,6.61-.85A7.34,7.34,0,0,0,264,600.62Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M262.75,492.3s-.18,8.09,1.14,11.78c.41,1.15,1.06,3.27,1.76,5.64.78,2.64,1.61,5.59,2.26,7.88l1.08,3.87s3,24.16,3.73,35.67c0,.2,0,.41,0,.6,0,.65.11,1.32.22,2,1.7,11.43,11.57,29.07,14.88,30.48a10,10,0,0,1,2.79,1.91c0-4.86-.25-8.54-.86-9.29-1.93-2.37-10.18-26.09-10.18-26.09l-1.89.1a8.73,8.73,0,0,0,.09-1c.15-4.58-2-11.6-2-11.6s-1.23-14.06-1.23-14.67,1.05-10.45,1.05-10.45l-2.1-7.91-4.05-2.83c-.5-6.1-1.7-13.5-4.56-15.52a11.34,11.34,0,0,1-3.35-4.23c-.56.08.47-.42.47-.42Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M261.2,487.77a5.26,5.26,0,0,1,4.45.5c2,1.41,6,1.32,7,1.06s12-1.67,12.91-1.32,2.63-1.23,3.77.88,1.67,3.25,2.81,3.77,3.16,2.2,2.9,2.55,2.9,2.46,2.9,2.46l-6.41,20.81s4.13,26.35,6.15,28.64,19.93,31.88,13.52,37.15a128.8,128.8,0,0,1-16.07,10.8c-.7.35-3.25-4.39-6.76-5.89S274,567.93,273.29,556.69s-3.78-36.27-3.78-36.27-3.77-13.7-5.09-17.39-1.14-11.78-1.14-11.78Z" transform="translate(-28 -113.04)" fill="#3f3d56"/><path d="M225.69,601.48l1.49,3.16s.21.94.47,2.44a1.37,1.37,0,0,0,.76-.33c2.2-1.76,15.11-15,15.72-26.79.45-8.68.24-16.16.1-19.49,0-1.05-.09-1.68-.09-1.82v0s-10-12.12-8.87-16.42S239,514.88,239,514.88l.39-3,.66-5.09,1.6-12.34-1.65.39a4.86,4.86,0,0,1-1,1l-1.71,10.85-5.93,6.54-1,39.78,2.72,7.12s2.23.1,5.69.2h.34Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M220.15,535.79s2.47-1,2.64,0,.62,3.07.62,3.07S223,544,224.81,546,227,556.51,227,556.51s3,8.43,1.55,11.07c-.5.95-1.29,5.75-2.09,11.49-.5,3.58-1,7.54-1.44,11.14-.79,6.55-1.39,12-1.39,12s1.58,5.8,3.78,4,15.11-15,15.72-26.79c.43-8.26.26-15.45.11-19-.06-1.5-.11-2.35-.11-2.35s-10-12.12-8.87-16.42S238,514.36,238,514.36l.46-3.56.49-3.82.11-.84,1.59-12.24h0c-.28.07-10.13,2.3-11.43,3.59s-9.31,3.16-9.31,3.16a7,7,0,0,0-5,5.12,7.84,7.84,0,0,0-.2.77c-1.05,5.1-.7,5.71-1.41,6.59S220.15,535.79,220.15,535.79Z" transform="translate(-28 -113.04)" fill="#3f3d56"/><path d="M225,590.21c3.61-.71,8.92-2.37,8.8-6-.11-3.43-4.24-4.67-7.36-5.11C225.91,582.65,225.41,586.61,225,590.21Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M213.83,588.39c.14.31.74.58,1.53.81a41,41,0,0,0,5.85.95s12.21-1,12-6.5c-.12-4-5.64-5-8.74-5.27-1.22-.1-2.06-.08-2.06-.08S213.3,587.25,213.83,588.39Z" transform="translate(-28 -113.04)" fill="#ae6e79"/><path d="M213.83,588.39c.14.31.74.58,1.53.81,3.19-4.26,7.63-9.72,9.8-10.2,0,0-.25-.25-.66-.62-1.22-.1-2.06-.08-2.06-.08S213.3,587.25,213.83,588.39Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M216.91,512.6l-3.6.53a62.39,62.39,0,0,1-4.31,6.58,7.17,7.17,0,0,0-1.58,4.22s-5.27,7.82-6.94,8.69-4.21,6.85-4.21,6.85-4.13,2.73-4.13,5.8a51,51,0,0,1-.79,7.64c-.09.44.61,5.89,2.37,8.61s3.51,8.78,3.43,9.84,4.91,6.67,6.32,8.43a34.86,34.86,0,0,1,3.07,5.18l4.66,8.78s9.83-14.49,13.44-15.28c0,0-4-3.87-6.06-4.57s-4-6.5-4-7.81-1.85-5.71-3.69-6.5-2.81-1.58-2-2.81,0-3.6,0-3.6,5.18-6.85,5.88-10.81,5.45-6.58,5.45-6.58l2.72-6.68Z" transform="translate(-28 -113.04)" fill="#3f3d56"/><path d="M203.84,545.39a11.31,11.31,0,0,0-7.08-2.69,8.67,8.67,0,0,1,4.63,1.81,10.24,10.24,0,0,1,1.29,1.64c.42.59,3.81,4.91,4.35,4.23C207.83,549.37,204.52,546,203.84,545.39Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M211.8,541.23a3,3,0,0,1-2.51-1.78,9.94,9.94,0,0,1-.78-3.11,45.93,45.93,0,0,0-1.09-5.34,3.49,3.49,0,0,1-.18-1.11,3.18,3.18,0,0,1,.34-1.07,7.17,7.17,0,0,1,.77-1.6c.65.74.83,2.39,1.1,3.35.33,1.2.64,2.39.92,3.6C210.52,534.77,211.71,541.23,211.8,541.23Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M214.91,505.77a7.53,7.53,0,0,0,1.21,1.25c1.41,1.14,3.34,2.1,3.52,3.9a4.35,4.35,0,0,0,.21,1.74c.46.78,1.6.72,2.49.56a4.28,4.28,0,0,0,2.1-.77c.95-.81,1-2.24,1.75-3.25a4.42,4.42,0,0,1,3.56-1.59c1.34-.05,2.68.25,4,.32a11.09,11.09,0,0,0,2.57-.18,8.33,8.33,0,0,0,.84-.17,11,11,0,0,0,1.75-.6,7.28,7.28,0,0,0,.85-.4,11.45,11.45,0,0,0,2.48-1.72,6.17,6.17,0,0,0,2.3-4.66,29.68,29.68,0,0,0-.75-3.2c-.54-3.1,1.52-6,3.76-8.25.89-.88,1.84-1.74,2.73-2.64a13.22,13.22,0,0,0,3.21-4.58,13.94,13.94,0,0,0,.58-5.72,37.57,37.57,0,0,1-.17-5.9c.66-7,6.62-12.33,12.58-15.24l.26-.14a19.14,19.14,0,1,0-25.74,28c.06.22.12.44.17.66,1.38,5.51.47,8.86-.56,10.7h0c-.28.07-10.13,2.3-11.43,3.59s-9.31,3.16-9.31,3.16A7,7,0,0,0,214.91,505.77Z" transform="translate(-28 -113.04)" opacity="0.1"/><path d="M268.1,449.44c-.4-.45-1-.68-1.39-1.12-1.25-1.35,0-3.55-.46-5.33-.49-2-2.91-2.84-4.94-2.63s-3.92,1.14-5.95,1.37c-3.14.35-6.19-1-9.25-1.81s-6.77-.84-8.89,1.51-2,6.35-4.6,8.05c-1.21.78-2.74.86-4.05,1.46a8.54,8.54,0,0,0-3.44,3.28,17.19,17.19,0,0,0-2.59,11c.22,2.08.82,4.11,1.06,6.19a18.07,18.07,0,0,1-.42,6.47c-.56,2.19-1.76,4.49-3.91,5.17a6.62,6.62,0,0,0-1.46.5c-1.24.77-1.07,2.6-.76,4l1.31,5.86c-1.23.94-3.14.54-4.33,1.52a3.62,3.62,0,0,0-1,1.58A8.64,8.64,0,0,0,215.6,506c1.4,1.14,3.34,2.1,3.52,3.9a4.13,4.13,0,0,0,.21,1.73c.46.79,1.59.73,2.49.57a4.35,4.35,0,0,0,2.09-.78c1-.8,1-2.24,1.75-3.25a4.45,4.45,0,0,1,3.56-1.59c1.35,0,2.68.26,4,.32a11.89,11.89,0,0,0,8.49-3.06,6.16,6.16,0,0,0,2.3-4.67,27.81,27.81,0,0,0-.75-3.19c-.53-3.1,1.53-6,3.76-8.26s4.85-4.27,5.95-7.21c1.35-3.66,0-7.74.4-11.62.66-7,6.62-12.33,12.59-15.25C267.38,452.93,269.64,451.2,268.1,449.44Z" transform="translate(-28 -113.04)" fill="#444053"/><path d="M221.13,509.75c1-.8,1-2.24,1.75-3.25a4.45,4.45,0,0,1,3.56-1.59c1.35,0,2.68.25,4,.32a11.87,11.87,0,0,0,8.49-3.07,6.17,6.17,0,0,0,2.3-4.66,30.25,30.25,0,0,0-.75-3.2c-.54-3.1,1.52-6,3.76-8.25s4.85-4.27,5.94-7.22c1.36-3.65,0-7.73.41-11.61.66-7,6.62-12.34,12.58-15.25,1.4-.68,3.65-2.42,2.11-4.17-.39-.45-1-.68-1.39-1.12-1.24-1.35,0-3.56-.46-5.33a2.75,2.75,0,0,0-.45-1,3.79,3.79,0,0,1,3.24,2.56c.44,1.78-.79,4,.46,5.33.4.44,1,.67,1.39,1.12,1.54,1.76-.72,3.49-2.11,4.17-6,2.91-11.93,8.26-12.59,15.25-.37,3.88.95,8-.4,11.61-1.1,2.95-3.72,5-5.95,7.22s-4.29,5.16-3.76,8.26a27.81,27.81,0,0,1,.75,3.19,6.14,6.14,0,0,1-2.3,4.66,11.85,11.85,0,0,1-8.49,3.07c-1.35-.07-2.68-.36-4-.32a4.45,4.45,0,0,0-3.56,1.59c-.72,1-.8,2.45-1.75,3.25a4.35,4.35,0,0,1-2.09.78c-.9.16-2,.22-2.49-.57a2,2,0,0,1-.2-1A4.1,4.1,0,0,0,221.13,509.75Z" transform="translate(-28 -113.04)" opacity="0.1"/></svg></div><h4>Sie möchten diesem Profil folgen?</h4><p>Verpassen Sie nicht die neuesten Inhalte von diesem Profil: Melden Sie sich an, um neuen Inhalten von Profilen und Orten in Ihrem <strong>persönlichen Feed</strong> zu folgen.</p><div class="button-group no-margin-bottom stacked-for-small"><a class="button hollow" href="/login"><i class="fa fa-fw fa-user ggm-ts-af"></i>Jetzt anmelden und folgen</a></div><button class="close-button" data-close aria-label="Schließen" type="button"><span aria-hidden="true">&times;</span></button></div><div class="ggm-content-subscribe-subscription-count">
            Folgen Sie diesem Profil als Erste/r
        </div></div></div></div></div><div id="personalMessageReveal" class="reveal medium reveal-padding-offset-for-grid" data-reveal></div>
                                                                                
                                                                                <div class="unimpressive"><div class="row teaser-box"><div class="small-12 columns article-tag-list"><div class="teaser-header"><h3>Weitere Beiträge zu den Themen</h3></div><a class="tag-item" title="Ehrenamt" href="https://www.meine-kirchenzeitung.de/tag/ehrenamt">Ehrenamt</a><a class="tag-item" title="Ehrenamtliche" href="https://www.meine-kirchenzeitung.de/tag/ehrenamtliche">Ehrenamtliche</a><a class="tag-item" title="Liebig" href="https://www.meine-kirchenzeitung.de/tag/liebig">Liebig</a><a class="tag-item" title="Kirchenpräsident" href="https://www.meine-kirchenzeitung.de/tag/kirchenpr%C3%A4sident">Kirchenpräsident</a><a class="tag-item" title="Anhalt" href="https://www.meine-kirchenzeitung.de/tag/anhalt">Anhalt</a><a class="tag-item" title="Anhalter Kreuz" href="https://www.meine-kirchenzeitung.de/tag/anhalter-kreuz">Anhalter Kreuz</a></div></div></div>
                                                                                
                                                                                <div class="article-comments"><a name="comments"></a><div class="row" data-comments-ownerid="22285"><div class="small-12 columns teaser-box"><div data-comments-teaser><div class="teaser-header"><h3>Kommentare</h3></div><div class="stacked-for-small button-group text-center" style="display:none;"><a class="button action" data-comments-load-button>Ältere Kommentare anzeigen</a></div><div data-comments-list></div><div class="row"><div class="comment-container-form-new"></div><div class="small-12 columns"><div class="button-group small stacked-for-small text-center"><a data-open="login-to-comment-reveal-1136162338" class="button action comment-btn-login">Jetzt kommentieren</a></div><div class="reveal ggm-user-notification-reveal" id="login-to-comment-reveal-1136162338" data-reveal data-close-on-click="true" data-full-screen="false"><div class="ggm-illustration"><svg id="b353ec75-bcce-4419-97dd-3622db29ecf5" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="962.19305" height="788.56758" viewBox="0 0 962.19305 788.56758"><title>online discussion</title><polygon points="220.588 159.448 224.684 497.367 401.675 583.58 397.579 245.662 220.588 159.448" fill="#f2f2f2"/><polygon points="166.805 132.454 34.553 403.956 214 491.367 209.904 153.448 166.805 132.454" fill="#f2f2f2"/><polygon points="962.193 513.867 605 339.875 609.096 677.794 829.942 785.37 962.193 513.867" fill="#f2f2f2"/><polygon points="413.579 245.662 417.675 583.58 594.665 669.794 590.569 331.875 413.579 245.662" fill="#f2f2f2"/><rect x="910.28981" y="316.19193" width="22.24232" height="28.59727" transform="translate(-131.01766 -19.76422) rotate(-2.22071)" class="ggm-illustration-fill-color"/><path d="M831.71009,415.85046s-30.779-14.70576-30.28646-2.00541S832.44884,434.901,832.44884,434.901Z" transform="translate(-118.90347 -55.71621)" fill="#ffb9b9"/><path d="M848.59666,523.311s-14.52107,35.54159-19.88626,61.18854-13.53608,60.94229-3.02582,85.97363,40.39191,98.59934,40.69972,106.53706-2.55946,15.99856,3.79071,15.75232,40.90677-11.12588,42.30963-15.95007-11.79-17.032-11.79-17.032L868.11733,657.69813,902.1068,591.1929l24.51648,99.215,4.80184,123.82843s23.56691-7.27361,26.98824-1.04656c0,0,10.55875-14.71883,11.9-21.13056s-4.98653-128.59107-4.98653-128.59107,21.63236-139.16288,4.16937-138.4857S883.63268,483.794,848.59666,523.311Z" transform="translate(-118.90347 -55.71621)" fill="#2f2e41"/><path d="M869.92877,786.41232s-16.10862,35.60315-17.63461,37.25226-12.02317,17.95548-4.08545,17.64767,26.68044-8.98428,40.47584-22.23869,31.98406-36.21877,30.335-37.74475-12.9466-5.85768-12.9466-5.85768Z" transform="translate(-118.90347 -55.71621)" fill="#2f2e41"/><path d="M934.29239,806.17546s-.97192,15.937-3.90076,22.4103-2.55947,15.99856,5.37825,15.69075,28.45267-4.2832,28.45267-4.2832,1.21817-9.58683-.43093-11.11281-8.67647-18.74272-5.68607-23.62848S934.29239,806.17546,934.29239,806.17546Z" transform="translate(-118.90347 -55.71621)" fill="#2f2e41"/><path d="M946.03561,288.99242s16.922,26.37263,23.51842,32.47655-11.9616,19.543-11.9616,19.543l-33.2153,4.46789s.41786-30.2249-1.29281-33.33843S946.03561,288.99242,946.03561,288.99242Z" transform="translate(-118.90347 -55.71621)" fill="#ffb9b9"/><path d="M917.16508,323.50052s6.84267,12.4541,13.19285,12.20786,39.1961-14.23941,40.599-19.0636,10.87963,34.5566,10.87963,34.5566L901.465,492.64205,881.86045,479.0929l9.49913-83.04478,7.80153-44.82061Z" transform="translate(-118.90347 -55.71621)" class="ggm-illustration-fill-color"/><path d="M973.92139,450.08405c-3.206,6.70666-5.20835,13.70047-4.9307,20.86031.01231.31752.02462.635.05282.95187.76057,14.69328,6.17341,31.68645,8.11534,44.04442,1.40908,8.86485,1.00808,15.33552-4.1797,16.85636-12.57723,3.66758,1.83379,6.28861-46.826,22.48493s-57.15159,2.21624-57.27471-.95885,6.89116-27.29606,5.24206-28.822-23.07442,19.974-29.54772,17.04512-.73874-19.05053-.73874-19.05053,14.58264-33.954,14.27483-41.89177,22.08942-45.37466,22.08942-45.37466L895.432,337.06274s5.85768-12.9466,13.73384-14.84195,14.411,2.621,14.411,2.621L910.397,353.97167l-13.90546,51.417,2.32629,18.989s16.17018-34.01561,26.7905-47.14689,33.26379-44.21805,33.26379-44.21805,5.28646-17.83738,1.2957-23.16791c-3.99136-5.34632,16.64671-6.14663,25.4463,15.77118,4.66382,11.6164,12.23581,28.93924,16.97922,45.068,4.22682,14.28851,6.22343,27.646,2.03588,35.28111C998.229,417.629,982.1292,432.96018,973.92139,450.08405Z" transform="translate(-118.90347 -55.71621)" fill="#575a89"/><path d="M1004.62926,405.96511c-6.40029,11.66388-22.50006,26.99507-30.70787,44.11894-2.14378-7.72349-4.75909-15.71477-4.75909-15.71477s-10.03082-53.66868,19.64-67.53871a19.85762,19.85762,0,0,1,13.79106,3.85343C1006.8202,384.97251,1008.81681,398.33,1004.62926,405.96511Z" transform="translate(-118.90347 -55.71621)" opacity="0.1"/><path d="M886.8432,402.583l-25.15446,7.33517-34.926,1.35436-3.593,30.348,57.39783,4.134S894.904,405.45026,886.8432,402.583Z" transform="translate(-118.90347 -55.71621)" fill="#575a89"/><path d="M927.861,504.62256s-33.65163,5.58312-25.971,15.7098,37.49194-.51979,37.49194-.51979Z" transform="translate(-118.90347 -55.71621)" fill="#ffb9b9"/><path d="M969.04351,471.89623c.76057,14.69328,6.17341,31.68645,8.11534,44.04442-10.72016,10.14608-20.91438,19.09523-24.75621,19.24421-7.93772.30781-20.69963-.78724-25.4007.985s-7.4583-28.32954-7.4583-28.32954,2.80572-9.64839,15.32139-14.90352C943.31283,489.3816,959.506,479.73877,969.04351,471.89623Z" transform="translate(-118.90347 -55.71621)" opacity="0.1"/><path d="M988.43294,357.3053s26.86513-4.22164,25.41378,40.35272,2.83185,73.027-7.97315,81.39567-45.90258,46.2981-53.8403,46.60591-20.69964-.78724-25.40071.985-7.45829-28.32954-7.45829-28.32954,2.80572-9.64839,15.32138-14.90352,42.00182-23.88779,41.75558-30.238-7.4583-28.32954-7.4583-28.32954S958.7621,371.17533,988.43294,357.3053Z" transform="translate(-118.90347 -55.71621)" fill="#575a89"/><circle cx="803.44211" cy="237.37472" r="34.95222" fill="#ffb9b9"/><path d="M898.81137,242.99424a6.74905,6.74905,0,0,1-2.93882,1.47478,2.09716,2.09716,0,0,1-2.43029-1.68345c-.79968,1.65841-1.70192,3.42592-3.33461,4.27688s-4.15732.13741-4.39266-1.68863a7.706,7.706,0,0,1-1.77364,3.74391c-1.013.96585-2.85,1.20962-3.73439.12483.715,3.90745.27369,7.92586.49823,11.89184s1.2821,8.17049,4.27847,10.7784c4.36987,3.80333,10.94108,2.86466,16.68929,2.1441a5.06564,5.06564,0,0,1,2.61539.14307c2.15231.917,2.05467,3.9131,2.08369,6.25243a17.37276,17.37276,0,0,0,15.21221,16.49749,8.70857,8.70857,0,0,0,6.47244-1.57965c1.63206-1.38335,2.46572-3.63805,4.33585-4.67723,3.04207-1.6904,6.73153.77486,8.95568,3.45158s4.4162,5.96933,7.86172,6.45931c4.55691.648,8.02766-3.996,9.73047-8.27216A48.223,48.223,0,0,0,957.982,254.862C948.46709,234.12089,915.96382,230.84028,898.81137,242.99424Z" transform="translate(-118.90347 -55.71621)" fill="#2f2e41"/><circle cx="594.94496" cy="144.069" r="72" class="ggm-illustration-fill-color"/><path d="M635.51737,123.82177c16.589,17.016,42.07228,19.07693,42.07228,19.07693s-1.41283-25.5274-18.00184-42.54338-42.07228-19.07693-42.07228-19.07693S618.92836,106.80579,635.51737,123.82177Z" transform="translate(-118.90347 -55.71621)" fill="#3f3d56"/><path d="M641.08212,115.076c22.94429,6.18857,37.1672,27.43365,37.1672,27.43365s-22.97713,11.21142-45.92142,5.02285-37.1672-27.43365-37.1672-27.43365S618.13783,108.88738,641.08212,115.076Z" transform="translate(-118.90347 -55.71621)" class="ggm-illustration-fill-color"/><path d="M663.60483,98.85189c.15213,23.76374,17.0833,42.92047,17.0833,42.92047s16.68451-19.37193,16.53238-43.13568-17.0833-42.92047-17.0833-42.92047S663.45269,75.08814,663.60483,98.85189Z" transform="translate(-118.90347 -55.71621)" fill="#3f3d56"/><path d="M673.6791,96.40961c12.23949,20.36992,7.75414,45.53986,7.75414,45.53986s-24.32949-7.85622-36.569-28.22614-7.75414-45.53987-7.75414-45.53987S661.43961,76.03969,673.6791,96.40961Z" transform="translate(-118.90347 -55.71621)" class="ggm-illustration-fill-color"/><circle cx="588.4296" cy="138.54178" r="37" fill="#f2f2f2"/><circle cx="571.11421" cy="149.98981" r="12" fill="#3f3d56"/><circle cx="208" cy="710.91192" r="72" class="ggm-illustration-fill-color"/><path d="M295.46712,662.13912c6.20562,22.93969,27.46126,37.14681,27.46126,37.14681s11.19434-22.98545,4.98872-45.92514S300.45585,616.214,300.45585,616.214,289.26151,639.19944,295.46712,662.13912Z" transform="translate(-118.90347 -55.71621)" fill="#3f3d56"/><path d="M304.58584,657.20914c17.0283,16.57636,19.10818,42.05809,19.10818,42.05809s-25.52844-1.39386-42.55675-17.97023-19.10818-42.05809-19.10818-42.05809S287.55754,640.63277,304.58584,657.20914Z" transform="translate(-118.90347 -55.71621)" class="ggm-illustration-fill-color"/><path d="M332.15785,654.00333c-11.43688,20.83115-5.97465,45.80731-5.97465,45.80731s24.00506-8.79781,35.44194-29.629,5.97464-45.8073,5.97464-45.8073S343.59472,633.17218,332.15785,654.00333Z" transform="translate(-118.90347 -55.71621)" fill="#3f3d56"/><path d="M342.14655,656.77488c.7735,23.75164-15.39874,43.55324-15.39874,43.55324S309.32149,681.62069,308.548,657.869s15.39875-43.55323,15.39875-43.55323S341.37306,633.02323,342.14655,656.77488Z" transform="translate(-118.90347 -55.71621)" class="ggm-illustration-fill-color"/><circle cx="205" cy="702.91192" r="37" fill="#f2f2f2"/><circle cx="217" cy="684.91192" r="12" fill="#3f3d56"/><rect x="10" y="781.91192" width="375" height="2" fill="#2f2e41"/><rect x="563" y="785.91192" width="375" height="2" fill="#2f2e41"/><path d="M214.79214,839.08712l-1.77734-.918c23.082-44.624,10.73926-102.57519-3.67871-143.332a439.29179,439.29179,0,0,0-37.27783-78.6748l1.69043-1.06836a441.53655,441.53655,0,0,1,37.47217,79.07519C225.77164,735.299,238.20132,793.82833,214.79214,839.08712Z" transform="translate(-118.90347 -55.71621)" fill="#2f2e41"/><rect x="190.31331" y="650.12846" width="72.18033" height="1.99936" transform="matrix(0.17975, -0.98371, 0.98371, 0.17975, -573.71826, 701.09098)" fill="#2f2e41"/><rect x="177.40311" y="663.45243" width="2.00072" height="98.35141" transform="translate(-556.56632 256.75078) rotate(-42.93968)" fill="#2f2e41"/><rect x="220.89916" y="778.12798" width="58.00862" height="2.00031" transform="translate(-646.82753 469.48924) rotate(-54.13715)" fill="#2f2e41"/><circle cx="119" cy="530.91192" r="10" class="ggm-illustration-fill-color"/><circle cx="10" cy="607.91192" r="10" fill="#3f3d56"/><circle cx="54" cy="617.91192" r="10" fill="#3f3d56"/><circle cx="34" cy="656.91192" r="10" class="ggm-illustration-fill-color"/><circle cx="159" cy="681.91192" r="10" fill="#3f3d56"/><circle cx="126" cy="692.91192" r="10" fill="#3f3d56"/><circle cx="149" cy="724.91192" r="10" fill="#3f3d56"/><circle cx="44" cy="542.91192" r="10" fill="#3f3d56"/><rect x="204.59653" y="179.23975" width="482" height="289" fill="#3f3d56"/><circle cx="223.59653" cy="190.23975" r="5" class="ggm-illustration-fill-color"/><circle cx="241.59653" cy="190.23975" r="5" class="ggm-illustration-fill-color"/><circle cx="259.59653" cy="190.23975" r="5" class="ggm-illustration-fill-color"/><rect x="204.99985" y="201.42188" width="481.59668" height="2" fill="#2f2e41"/><polygon points="485.597 260.24 485.597 350.24 354.767 350.24 330.597 379.24 333.357 350.24 321.597 350.24 321.597 260.24 485.597 260.24" class="ggm-illustration-fill-color"/><rect x="426.59653" y="291.23975" width="59" height="59" opacity="0.1"/><polygon points="439.597 304.24 603.597 304.24 603.597 394.24 591.835 394.24 594.597 423.24 570.43 394.24 439.597 394.24 439.597 304.24" class="ggm-illustration-fill-color"/><ellipse cx="331.59653" cy="390.23975" rx="36" ry="3.5122" opacity="0.1"/><ellipse cx="594.59653" cy="437.23975" rx="41" ry="4" opacity="0.1"/></svg></div><h4>Sie möchten kommentieren?</h4><p>Sie möchten zur Diskussion beitragen? Melden Sie sich an, um Kommentare zu verfassen.</p><div class="button-group no-margin-bottom stacked-for-small"><a class="button hollow" href="/login"><i class="fa fa-fw fa-user ggm-ts-af"></i>Jetzt anmelden und kommentieren</a></div><button class="close-button" data-close aria-label="Schließen" type="button"><span aria-hidden="true">&times;</span></button></div></div></div></div></div></div><script type="text/javascript">
        var jsTranslations = jsTranslations || {};
    jsTranslations['ggm_comment_comments_teaser_header_0'] = "Kommentare";
    jsTranslations['ggm_comment_comments_teaser_header_1'] = "1 Kommentar";
    jsTranslations['ggm_comment_comments_teaser_header_inf'] = "<span>2</span> Kommentare";

        var commentsInitLoadComments = false;
    var commentsInitShowLoadBtn = false;
        var commentsAutoLoad = false;
</script></div>
                                                                                <script type="text/javascript">
    // global var to initialize js only ones (not for each targetingEntryTeaser on the page)
    if (typeof targetingEntryTeaserInitialized === 'undefined') {
        var targetingEntryTeaserInitialized = false;
    }

    $(document).ready(function() {
        if (targetingEntryTeaserInitialized !== true) {
            // on click title
            $('[data-targeting-slot-title]').on('click', function() {
                $(this).parent().find('[data-targeting-slot-info]').toggle('slow');
                $(this).find('.fa-chevron-down').toggle('slow');
                $(this).find('.fa-chevron-up').toggle('slow');
            });

            // on click info-box-btn
            $('[data-targeting-slot-info-box-btn]').on('click', function() {
                $(this).next('[data-targeting-slot-info-box-text]').toggle();
                $(this).find('.fa-chevron-down').toggle('slow');
                $(this).find('.fa-chevron-up').toggle('slow');
            });

            targetingEntryTeaserInitialized = true;
        }
    });
</script>
                                                                                </div>
                                                </article>
        </section>

                                                    <aside class="small-12 large-4 large-push-8 columns article-sidebar">
    
            

                                            

    <div data-cmst-container="targeting_entry_31" class="teaser-box">
            <div class="cms-text" data-cmst-text>
        <div class="teaser-box margin-bottom">
    <div class="teaser-header">
        <h2>Die Geschenkidee</h2>
    </div>
    <a href="https://www.glaube-und-heimat-abo.de/geschenkabo" target="_blank"><img class="img-responsive">
        <img src="https://www.glaube-und-heimat-abo.de/sites/all/themes/eva_ns/glaube-und-heimat//Geschenkidee%20G%2BH.jpg">
    </a>
    <p>Verschenken Sie Glaube + Heimat.</p>
   </div>
    </div>
    </div>

<script type="text/javascript">
    // global var to initialize js only ones (not for each targetingEntryTeaser on the page)
    if (typeof targetingEntryTeaserInitialized === 'undefined') {
        var targetingEntryTeaserInitialized = false;
    }

    $(document).ready(function() {
        if (targetingEntryTeaserInitialized !== true) {
            // on click title
            $('[data-targeting-slot-title]').on('click', function() {
                $(this).parent().find('[data-targeting-slot-info]').toggle('slow');
                $(this).find('.fa-chevron-down').toggle('slow');
                $(this).find('.fa-chevron-up').toggle('slow');
            });

            // on click info-box-btn
            $('[data-targeting-slot-info-box-btn]').on('click', function() {
                $(this).next('[data-targeting-slot-info-box-text]').toggle();
                $(this).find('.fa-chevron-down').toggle('slow');
                $(this).find('.fa-chevron-up').toggle('slow');
            });

            targetingEntryTeaserInitialized = true;
        }
    });
</script>

            
                                    
    

<div data-cmst-container="article_detail_html_sidebar_22285" class="teaser-box ">
    
    </div>


            

            <div class="row ">
                <div class="small-12 columns">
                                        
    <div class="row teaser-box">
        <div class="small-12 columns article-tag-list">
                            <div class="teaser-header">
                    <h3><a href="https://www.meine-kirchenzeitung.de/tag">Themen der Woche</a></h3>
                </div>
            
                        				<a class="tag-item" href="https://www.meine-kirchenzeitung.de/tag/ehrenamt?loc=landeskirche-anhalts">Ehrenamt</a>
							<a class="tag-item" href="https://www.meine-kirchenzeitung.de/tag/ehrenamtliche?loc=landeskirche-anhalts">Ehrenamtliche</a>
							<a class="tag-item" href="https://www.meine-kirchenzeitung.de/tag/liebig?loc=landeskirche-anhalts">Liebig</a>
							<a class="tag-item" href="https://www.meine-kirchenzeitung.de/tag/kirchenpr%C3%A4sident?loc=landeskirche-anhalts">Kirchenpräsident</a>
							<a class="tag-item" href="https://www.meine-kirchenzeitung.de/tag/anhalt?loc=landeskirche-anhalts">Anhalt</a>
							<a class="tag-item" href="https://www.meine-kirchenzeitung.de/tag/anhalter-kreuz?loc=landeskirche-anhalts">Anhalter Kreuz</a>
			        </div>
    </div>


                    
                </div>

                <div class="small-12 columns">
                                                                
    <div class="row teaser-box">
        <div class="small-12 columns article-group-list default">

            <div class="article-group-list-header teaser-header">
                <h2>Meistgelesene Beiträge</h2>
            </div>

                            <div class="row small-up-1 article-group-list-loop flex-loop">
                                            <div class="column">
                                                        

        <article class="article-list-item article-card article-card-default" data-article-id="22285"><div class="article-card-wrap pointer outlined shadow " onclick="parent.location='https://www.meine-kirchenzeitung.de/landeskirche-anhalts/c-aktuell/auszeichnung-fuer-ehrenamtliche_a22285';"><div class="article-card-tag"><span class="category-tag">Aktuelles</span></div><div class="article-card-image"><figure data-media-id="26446"
                data-aspect-ratio-small="aspect-ratio-2-1"
                data-aspect-ratio-medium="aspect-ratio-2-1"
                data-aspect-ratio-large="aspect-ratio-2-1"
                data-media-type="article"
                                                 data-lazy-load><div class="relative" data-sort-handle  ><a href="https://www.meine-kirchenzeitung.de/landeskirche-anhalts/c-aktuell/auszeichnung-fuer-ehrenamtliche_a22285"
                                                                                                                                                                                onclick="event.stopPropagation();"
                        ><img class="imagecontainer"
                             data-aspectratio="0.600539811"
                             data-src="https://media04.meine-kirchenzeitung.de/article/2020/10/05/6/26446_L.jpg?1601904107"                                                                     style="object-position: 50% 50%;"
                                    data-object-position="50% 50%"
                                                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             alt="Die&#x20;Ehrennadel&#x20;&quot;Anhalter&#x20;Kreuz&quot;" /><div class="stub-loader"><i class="fa fa-2x fa-circle-notch fa-spin"></i></div></a><div class="media-badge"  style="right: 0"></div></div></figure></div><h3                     class="article-card-headline"
                ><a href="https://www.meine-kirchenzeitung.de/landeskirche-anhalts/c-aktuell/auszeichnung-fuer-ehrenamtliche_a22285" onclick="event.stopPropagation();"><div                                 class="kicker"
                            >
                            Dankzeichen Anhalter Kreuz
                        </div>
                                        Auszeichnung für Ehrenamtliche
                </a></h3><ul class="article-card-meta"><li class="article-card-meta-read">9&times; gelesen</li></ul></div></article>
                        </div>
                                    </div>
            
        </div>
    </div>

                                        
                    
                </div>
            </div>

            

        </aside>

    </div>

    

        
        
        <div id="confirm_comment_lock_comments_modal_22285" class="reveal tiny" data-reveal >
    <button class="close-button" data-close aria-label="Schließen" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
    <form name="comment_lock_comments" data-lock-comments-id="22285">
        <h2>Diskussion schließen</h2>
        <textarea name="text">Die Diskussion wurde vom Betreiber geschlossen!</textarea>
        <input type="hidden" name="lock" value="true" />
        <div><p>Hinweis: Der Autor wird vom System benachrichtigt</p></div>
        <div class="button-group stacked-for-small">
            <button class="button action small" type="button" data-lock-comments="22285">Ok</button>
            <a class="small button" data-close>Abbrechen</a>
        </div>
    </form>
</div>

                            
    <div id="reportReveal" class="reveal medium reveal-padding-offset-for-grid" data-report-location="44" data-reveal></div>

            <script src="/build/2.29bcb4f9.js" type="text/javascript" defer></script>
            <script src="/build/report.247265ea.js" type="text/javascript" defer></script>
    
        <div id="exportReveal" class="reveal medium" data-reveal></div>
        <div id="historyReveal" class="reveal large" data-reveal></div>

                        <script type="text/javascript">
            // build galleryItems
            var galleryItems = [];
                                                
                                            galleryItems.push({
                                src: 'https://media04.meine-kirchenzeitung.de/article/2020/10/05/6/26446_XXL.jpg?1601904107',
                                msrc: 'https://media04.meine-kirchenzeitung.de/article/2020/10/05/6/26446_XS.jpg?1601904107',
                                w: 741,
                                h: 445,
                                ratio: 0.600539811,
                                pid: 26446, // media id
                                piccount: 0 + 1,
                                title: '<ul class=\"media-caption\"><li>Die\u0020Ehrennadel\u0020\u0022Anhalter\u0020Kreuz\u0022</li><li>Foto: Killyen</li><li>hochgeladen von \u003Ca\u0020href\u003D\u0022https\u003A\/\/www.meine\u002Dkirchenzeitung.de\/landeskirche\u002Danhalts\/profile\u002D628\/johannes\u002Dkillyen\u0022\u003EJohannes\u0020Killyen\u003C\/a\u003E</li></ul>'
                            });
                                                
            
            // create galleries array
            if (typeof ggmPhotoSwipeCreatedGalleries !== 'object') {
                var ggmPhotoSwipeCreatedGalleries = {};
            }

            // add gallery to array
            ggmPhotoSwipeCreatedGalleries['default'] = {
                items: galleryItems,
                options: JSON.parse('{"setUrlHash":true,"showCaption":true,"showCopyright":true,"showUser":true,"showVisitCount":false}')
            };
        </script>
    
            <div id="page-loading-spinner-container" data-page-loading  style="display:none" ><div class="page-loading-spinner"><i class="fa fa-4x fa-circle-notch fa-spin"></i><br /><div class="progress-text"></div><div class="progress action" style="display: none;"><div class="progress-meter"></div></div></div></div>

        <div id="loadingInfo" style="display: none;">
            <i class="fa fa-2x fa-circle-notch fa-spin"></i>
        </div>
        
                            
            
        
        <div class="reveal ggm-user-notification-reveal" id="call-to-action-reveal-1131895775" data-reveal data-close-on-click="true" data-full-screen="false"><div class="ggm-illustration"><svg id="fcc143ea-52ad-438e-9e3d-3172c539f37d" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="935" height="693.25557" viewBox="0 0 935 693.25557"><title>add_content</title><path d="M185.67241,796.62778,170.5,754.145s16.68966,8.34482,17.44828,18.96551c0,0-3.79311-53.10345-11.37931-64.48276,0,0,12.13793,1.51725,25.7931,60.68966,0,0,2.27586-68.27586-18.2069-88,0,0,28.069,22.75862,30.34483,72.069v43.24138Z" transform="translate(-132.5 -103.37222)" fill="#f2f2f2"/><path d="M698,796l10-28s-11,5.5-11.5,12.5c0,0,2.5-35.00007,7.5-42.50008,0,0-8,1-17,40.00008,0,0-1.5-45.00009,12-58.00012,0,0-18.5,15-20,47.5001V796Z" transform="translate(-132.5 -103.37222)" fill="#f2f2f2"/><path d="M537.931,796,530,773.7931s8.72414,4.36207,9.12069,9.9138c0,0-1.98276-27.75862-5.94828-33.7069,0,0,6.34483.7931,13.48276,31.72414,0,0,1.18966-35.68966-9.51724-46,0,0,14.67241,11.89655,15.86207,37.67241V796Z" transform="translate(-132.5 -103.37222)" fill="#f2f2f2"/><path d="M529.1084,644.37173c-4,0-8.02442-.12891-11.98535-.38086l.12695-1.9961c3.92383.25,7.90918.377,11.84766.377l.11816-.001v2l-.09375.001Zm12.20605-.39746-.13086-1.9961c3.9668-.25879,7.97559-.65136,11.91407-1.166l.25976,1.98242C549.376,643.31606,545.32422,643.71255,541.31445,643.97427Zm-36.2373-1.14649c-3.98828-.51758-8.00684-1.17285-11.94434-1.94922l.38672-1.96289c3.89453.76856,7.87012,1.417,11.81543,1.92774Zm60.22168-1.998-.38867-1.96094c3.89648-.77344,7.81933-1.68653,11.6582-2.71387l.51758,1.93164C573.20508,639.12563,569.23926,640.04849,565.29883,640.82974Zm-83.95606-2.68067c-3.875-1.03223-7.77343-2.209-11.58593-3.499l.64062-1.89453c3.77149,1.27539,7.62744,2.44043,11.46,3.46093ZM588.667,634.57192l-.64258-1.89453c3.751-1.27441,7.5127-2.69238,11.18164-4.21582l.76758,1.84766C596.26367,631.84829,592.46,633.28286,588.667,634.57192Zm-130.25781-4.18554c-3.71094-1.53516-7.4248-3.2168-11.03857-4.999l.88476-1.793c3.57422,1.76172,7.24756,3.42579,10.91846,4.94434Zm152.57129-5.07618-.88672-1.793c3.5625-1.76172,7.10938-3.66211,10.542-5.64844l1.002,1.73047C618.167,621.60806,614.582,623.52993,610.98047,625.3102Zm-174.293-5.63574c-3.481-2.01074-6.94091-4.16406-10.28368-6.39941l1.11133-1.66211c3.30713,2.21094,6.72949,4.34082,10.17235,6.3291Zm195.21388-6.47363-1.11328-1.66211c3.29687-2.20605,6.56738-4.55371,9.72168-6.97852l1.21875,1.58594C638.54,608.59731,635.2334,610.97036,631.90137,613.20083ZM416.562,606.21938c-3.186-2.44531-6.335-5.02929-9.35937-7.67968l1.31836-1.50391c2.9917,2.62207,6.10693,5.17773,9.25879,7.59766ZM651.0791,598.464l-1.32031-1.50293c2.98633-2.62158,5.92578-5.37549,8.7373-8.186l1.41407,1.41406C657.06836,593.03042,654.09766,595.81411,651.0791,598.464ZM398.36475,590.2687c-2.84424-2.84033-5.63037-5.80957-8.28077-8.82617l1.502-1.32031c2.62256,2.98388,5.37842,5.92187,8.19189,8.73144Zm269.82274-8.91211-1.5039-1.31933c2.62305-2.98877,5.18164-6.10206,7.60352-9.25391l1.58594,1.21875C673.4248,575.18813,670.83887,578.33511,668.18749,581.35659ZM382.396,572.0978c-2.44922-3.1831-4.8252-6.48779-7.06153-9.82226l1.66114-1.11426c2.21191,3.29931,4.5625,6.56836,6.98535,9.7168Zm300.53955-9.93359-1.66211-1.11231c2.21289-3.30664,4.34472-6.72754,6.33594-10.16894l1.73046,1.00195C687.32715,555.36343,685.17285,558.82192,682.93555,562.16421ZM368.92969,552.01577c-2.01514-3.47656-3.939-7.061-5.71778-10.65381l1.792-.88769c1.75976,3.55371,3.66308,7.09961,5.65625,10.53857Zm326.12988-10.81055-1.793-.88574c1.76074-3.564,3.42676-7.23633,4.95215-10.915l1.84766.76563C698.52441,533.88931,696.83984,537.6022,695.05957,541.20522ZM358.20605,530.35854c-1.541-3.70605-2.978-7.50927-4.271-11.3042l1.89355-.64453c1.27832,3.75293,2.69971,7.51514,4.22412,11.18116Zm346.13184-11.53271-1.89453-.6416c1.27637-3.76563,2.44336-7.62061,3.46875-11.4585l1.93164.5166C706.80762,511.12173,705.62793,515.01919,704.33789,518.82583ZM350.4126,507.47573c-1.042-3.87988-1.96778-7.84521-2.75244-11.78515l1.96191-.39063c.77539,3.89746,1.69141,7.81934,2.72217,11.65723Zm360.16748-12.02295-1.96289-.38769c.77148-3.89746,1.42285-7.87207,1.93652-11.81348l1.98242.25879C712.01758,487.49477,711.3584,491.51284,710.58008,495.45278ZM345.689,483.75112c-.52294-3.97314-.92236-8.02441-1.188-12.042l1.99609-.13184c.26221,3.97461.65772,7.98243,1.17481,11.91309ZM713.709,471.466l-1.99609-.12891c.25488-3.95166.38477-7.97705.38477-11.96484l-.001-.47461h2l.001.46826C714.09766,463.40249,713.9668,467.47134,713.709,471.466Zm-367.6123-11.855h-2l.00049-.24512c0-3.94043.12549-7.92871.37353-11.84766l1.9961.126c-.24512,3.87744-.36963,7.82324-.36963,11.728Zm365.585-12.67774c-.26562-3.96728-.666-7.9751-1.18945-11.91162l1.98242-.26367c.5293,3.98.93359,8.03125,1.20312,12.0415ZM347.61035,435.72768l-1.9834-.25585c.51368-3.98438,1.167-8.00342,1.94043-11.94532l1.96289.38575C348.76465,427.81069,348.11865,431.78628,347.61035,435.72768Zm360.915-12.51416c-.78027-3.895-1.70117-7.81543-2.7373-11.65332l1.93164-.52148c1.04687,3.88037,1.97754,7.84424,2.7666,11.78223ZM352.22168,412.2477l-1.93262-.51367c1.03223-3.88574,2.20752-7.78467,3.49268-11.58838l1.89453.63965C354.40527,404.54751,353.24316,408.404,352.22168,412.2477ZM702.28906,400.112c-1.28418-3.75586-2.71-7.51562-4.23828-11.17529l1.8457-.77051c1.54493,3.7002,2.98633,7.50147,4.28516,11.29834ZM359.88477,389.55972l-1.84864-.76368c1.53516-3.71582,3.21485-7.43066,4.99268-11.0415l1.79394.88379C363.06445,382.20962,361.40283,385.88393,359.88477,389.55972Zm333.20019-11.5c-1.75976-3.54541-3.667-7.08838-5.66894-10.53174l1.72851-1.00489c2.02442,3.48047,3.95215,7.063,5.73145,10.647Zm-322.61767-9.99414-1.73243-.999c2.00733-3.48,4.15772-6.9414,6.39209-10.2876l1.66309,1.11036C374.58008,361.19985,372.45264,364.62368,370.46729,368.06558Zm310.60009-10.67872c-2.21875-3.2998-4.57324-6.56591-6.998-9.708l1.584-1.22168c2.4502,3.17627,4.83106,6.478,7.07422,9.81347Zm-297.30371-9.23779-1.5874-1.2168c2.44531-3.18994,5.02734-6.34082,7.67432-9.36425l1.50488,1.31738C388.73682,341.87661,386.18262,344.99331,383.76367,348.14907Zm282.68848-9.7041c-2.624-2.978-5.38281-5.91211-8.20313-8.72119l1.41211-1.417c2.84961,2.83935,5.63965,5.80566,8.291,8.81591Zm-266.92041-8.30859-1.416-1.41211c2.83789-2.84473,5.80567-5.63282,8.8208-8.28614l1.32129,1.501C405.2749,324.5646,402.33887,327.32241,399.53174,330.13638Zm249.96338-8.583c-2.9961-2.61963-6.11426-5.17188-9.26758-7.58594l1.21484-1.58789c3.18848,2.43994,6.34082,5.02,9.36914,7.668Zm-231.99854-7.2251-1.2207-1.584c3.18066-2.45118,6.48437-4.82911,9.81836-7.06787l1.11523,1.66015C423.91113,309.55142,420.64307,311.904,417.49658,314.32827Zm212.98584-7.32812c-3.30859-2.20606-6.73437-4.33106-10.18066-6.31641l.998-1.7334c3.48438,2.00733,6.94727,4.15576,10.292,6.38574Zm-193.12793-6.00586-1.0039-1.7295c3.46923-2.01416,7.05224-3.94043,10.6499-5.72509l.88867,1.792C444.33057,297.09683,440.78662,299.0021,437.35449,300.99429Zm172.3711-5.94825c-3.57227-1.75634-7.24707-3.415-10.92383-4.93115l.76172-1.84863c3.71777,1.53223,7.43359,3.20947,11.04492,4.98486ZM458.77,290.37319l-.76953-1.84619c3.70556-1.54346,7.50781-2.98291,11.30127-4.27783l.64648,1.89258C466.1958,287.423,462.43506,288.84683,458.77,290.37319Zm128.80225-4.46c-3.76563-1.269-7.62305-2.42871-11.46387-3.44678l.51172-1.93359c3.88379,1.0293,7.7832,2.20166,11.59082,3.48486Zm-106.17383-3.26269-.51953-1.93164c3.87744-1.04395,7.84179-1.97217,11.78222-2.75977l.39258,1.96094C489.15527,280.69936,485.23438,281.61782,481.39844,282.65054Zm83.043-2.86768c-3.89453-.76221-7.87012-1.40527-11.81641-1.91211l.25391-1.9834c3.98925.51172,8.00879,1.16211,11.94726,1.93262Zm-59.57911-1.82031-.26171-1.98242c3.97265-.52539,8.02343-.92774,12.042-1.19532l.13281,1.99561C512.80078,277.04507,508.792,277.443,504.8623,277.96255Zm35.84571-1.228c-3.83887-.24023-7.74512-.3623-11.61035-.3623l-.35645.00048v-2l.35254-.00048c3.91113,0,7.85938.123,11.73926.36621Z" transform="translate(-132.5 -103.37222)" fill="#e6e6e6"/><path d="M825.1084,473.37173c-4,0-8.02442-.12891-11.98535-.38086l.12695-1.9961c3.92383.25,7.90918.377,11.84766.377l.11816-.001v2l-.09375.001Zm12.20605-.39746-.13086-1.9961c3.9668-.25879,7.97559-.65136,11.91407-1.166l.25976,1.98242C845.376,472.31606,841.32422,472.71255,837.31445,472.97427Zm-36.2373-1.14649c-3.98828-.51758-8.00684-1.17285-11.94434-1.94922l.38672-1.96289c3.89453.76856,7.87012,1.417,11.81543,1.92774Zm60.22168-1.998-.38867-1.96094c3.89648-.77344,7.81933-1.68653,11.6582-2.71387l.51758,1.93164C869.20508,468.12563,865.23926,469.04849,861.29883,469.82974Zm-83.95606-2.68067c-3.875-1.03223-7.77343-2.209-11.58593-3.499l.64062-1.89453c3.77149,1.27539,7.62744,2.44043,11.46,3.46093ZM884.667,463.57192l-.64258-1.89453c3.751-1.27441,7.5127-2.69238,11.18164-4.21582l.76758,1.84766C892.26367,460.84829,888.46,462.28286,884.667,463.57192Zm-130.25781-4.18554c-3.71094-1.53516-7.4248-3.2168-11.03857-4.999l.88476-1.793c3.57422,1.76172,7.24756,3.42579,10.91846,4.94434Zm152.57129-5.07618-.88672-1.793c3.5625-1.76172,7.10938-3.66211,10.542-5.64844l1.002,1.73047C914.167,450.60806,910.582,452.52993,906.98047,454.3102Zm-174.293-5.63574c-3.481-2.01074-6.94091-4.16406-10.28368-6.39941l1.11133-1.66211c3.30713,2.21094,6.72949,4.34082,10.17235,6.3291Zm195.21388-6.47363-1.11328-1.66211c3.29687-2.20605,6.56738-4.55371,9.72168-6.97852l1.21875,1.58594C934.54,437.59731,931.2334,439.97036,927.90137,442.20083ZM712.562,435.21938c-3.186-2.44531-6.335-5.02929-9.35937-7.67968l1.31836-1.50391c2.9917,2.62207,6.10693,5.17773,9.25879,7.59766ZM947.0791,427.464l-1.32031-1.50293c2.98633-2.62158,5.92578-5.37549,8.7373-8.186l1.41407,1.41406C953.06836,422.03042,950.09766,424.81411,947.0791,427.464ZM694.36475,419.2687c-2.84424-2.84033-5.63037-5.80957-8.28077-8.82617l1.502-1.32031c2.62256,2.98388,5.37842,5.92187,8.19189,8.73144Zm269.82274-8.91211-1.5039-1.31933c2.62305-2.98877,5.18164-6.10206,7.60352-9.25391l1.58594,1.21875C969.4248,404.18813,966.83887,407.33511,964.18749,410.35659ZM678.396,401.0978c-2.44922-3.1831-4.8252-6.48779-7.06153-9.82226l1.66114-1.11426c2.21191,3.29931,4.5625,6.56836,6.98535,9.7168Zm300.53955-9.93359-1.66211-1.11231c2.21289-3.30664,4.34472-6.72754,6.33594-10.16894l1.73046,1.00195C983.32715,384.36343,981.17285,387.82192,978.93555,391.16421ZM664.92969,381.01577c-2.01514-3.47656-3.939-7.061-5.71778-10.65381l1.792-.88769c1.75976,3.55371,3.66308,7.09961,5.65625,10.53857Zm326.12988-10.81055-1.793-.88574c1.76074-3.564,3.42676-7.23633,4.95215-10.915l1.84766.76563C994.52441,362.88931,992.83984,366.6022,991.05957,370.20522ZM654.20605,359.35854c-1.541-3.70605-2.978-7.50927-4.271-11.3042l1.89355-.64453c1.27832,3.75293,2.69971,7.51514,4.22412,11.18116Zm346.13184-11.53271-1.89453-.6416c1.27637-3.76563,2.44336-7.62061,3.46875-11.4585l1.93164.5166C1002.80762,340.12173,1001.62793,344.01919,1000.33789,347.82583ZM646.4126,336.47573c-1.042-3.87988-1.96778-7.84521-2.75244-11.78515l1.96191-.39063c.77539,3.89746,1.69141,7.81934,2.72217,11.65723Zm360.16748-12.02295-1.96289-.38769c.77148-3.89746,1.42285-7.87207,1.93652-11.81348l1.98242.25879C1008.01758,316.49477,1007.3584,320.51284,1006.58008,324.45278ZM641.689,312.75112c-.52294-3.97314-.92236-8.02441-1.188-12.042l1.99609-.13184c.26221,3.97461.65772,7.98243,1.17481,11.91309Zm368.02-12.28515-1.99609-.12891c.25488-3.95166.38477-7.97705.38477-11.96484l-.001-.47461h2l.001.46826C1010.09766,292.40249,1009.9668,296.47134,1009.709,300.466Zm-367.6123-11.855h-2l.00049-.24512c0-3.94043.12549-7.92871.37353-11.84766l1.9961.126c-.24512,3.87744-.36963,7.82324-.36963,11.728Zm365.585-12.67774c-.26562-3.96728-.666-7.9751-1.18945-11.91162l1.98242-.26367c.5293,3.98.93359,8.03125,1.20312,12.0415ZM643.61035,264.72768l-1.9834-.25585c.51368-3.98438,1.167-8.00342,1.94043-11.94532l1.96289.38575C644.76465,256.81069,644.11865,260.78628,643.61035,264.72768Zm360.915-12.51416c-.78027-3.895-1.70117-7.81543-2.7373-11.65332l1.93164-.52148c1.04687,3.88037,1.97754,7.84424,2.7666,11.78223ZM648.22168,241.2477l-1.93262-.51367c1.03223-3.88574,2.20752-7.78467,3.49268-11.58838l1.89453.63965C650.40527,233.54751,649.24316,237.404,648.22168,241.2477ZM998.28906,229.112c-1.28418-3.75586-2.71-7.51562-4.23828-11.17529l1.8457-.77051c1.54493,3.7002,2.98633,7.50147,4.28516,11.29834ZM655.88477,218.55972l-1.84864-.76368c1.53516-3.71582,3.21485-7.43066,4.99268-11.0415l1.79394.88379C659.06445,211.20962,657.40283,214.88393,655.88477,218.55972Zm333.20019-11.5c-1.75976-3.54541-3.667-7.08838-5.66894-10.53174l1.72851-1.00489c2.02442,3.48047,3.95215,7.063,5.73145,10.647Zm-322.61767-9.99414-1.73243-.999c2.00733-3.48,4.15772-6.9414,6.39209-10.2876l1.66309,1.11036C670.58008,190.19985,668.45264,193.62368,666.46729,197.06558Zm310.60009-10.67872c-2.21875-3.2998-4.57324-6.56591-6.998-9.708l1.584-1.22168c2.4502,3.17627,4.83106,6.478,7.07422,9.81347Zm-297.30371-9.23779-1.5874-1.2168c2.44531-3.18994,5.02734-6.34082,7.67432-9.36425l1.50488,1.31738C684.73682,170.87661,682.18262,173.99331,679.76367,177.14907Zm282.68848-9.7041c-2.624-2.978-5.38281-5.91211-8.20313-8.72119l1.41211-1.417c2.84961,2.83935,5.63965,5.80566,8.291,8.81591Zm-266.92041-8.30859-1.416-1.41211c2.83789-2.84473,5.80567-5.63282,8.8208-8.28614l1.32129,1.501C701.2749,153.5646,698.33887,156.32241,695.53174,159.13638Zm249.96338-8.583c-2.9961-2.61963-6.11426-5.17188-9.26758-7.58594l1.21484-1.58789c3.18848,2.43994,6.34082,5.02,9.36914,7.668Zm-231.99854-7.2251-1.2207-1.584c3.18066-2.45118,6.48437-4.82911,9.81836-7.06787l1.11523,1.66015C719.91113,138.55142,716.64307,140.904,713.49658,143.32827Zm212.98584-7.32812c-3.30859-2.20606-6.73437-4.33106-10.18066-6.31641l.998-1.7334c3.48438,2.00733,6.94727,4.15576,10.292,6.38574Zm-193.12793-6.00586-1.0039-1.7295c3.46923-2.01416,7.05224-3.94043,10.6499-5.72509l.88867,1.792C740.33057,126.09683,736.78662,128.0021,733.35449,129.99429Zm172.3711-5.94825c-3.57227-1.75634-7.24707-3.415-10.92383-4.93115l.76172-1.84863c3.71777,1.53223,7.43359,3.20947,11.04492,4.98486ZM754.77,119.37319l-.76953-1.84619c3.70556-1.54346,7.50781-2.98291,11.30127-4.27783l.64648,1.89258C762.1958,116.423,758.43506,117.84683,754.77,119.37319Zm128.80225-4.46c-3.76563-1.269-7.62305-2.42871-11.46387-3.44678l.51172-1.93359c3.88379,1.0293,7.7832,2.20166,11.59082,3.48486Zm-106.17383-3.26269-.51953-1.93164c3.87744-1.044,7.84179-1.97217,11.78222-2.75977l.39258,1.96094C785.15527,109.69936,781.23438,110.61782,777.39844,111.65054Zm83.043-2.86768c-3.89453-.76221-7.87012-1.40527-11.81641-1.91211l.25391-1.9834c3.98925.51172,8.00879,1.16211,11.94726,1.93262Zm-59.57911-1.82031-.26171-1.98242c3.97265-.52539,8.02343-.92774,12.042-1.19532l.13281,1.99561C808.80078,106.04507,804.792,106.443,800.8623,106.96255Zm35.84571-1.228c-3.83887-.24023-7.74512-.3623-11.61035-.3623l-.35645.00048v-2l.35254-.00048c3.91113,0,7.85938.123,11.73926.36621Z" transform="translate(-132.5 -103.37222)" fill="#e6e6e6"/><path d="M356.63171,239.62778h-.00006c-27.71759,0-47.8963,18.82032-54.69879,45.69019L293.5,325.62778h6l13-33-2.73682,33H316.5l5-17-1.05261,17H401.5V284.496A44.86825,44.86825,0,0,0,356.63171,239.62778Z" transform="translate(-132.5 -103.37222)" fill="#2f2e41"/><path d="M345,292.12778s4,24-6,28-11,4-11,4l18,55,22,7,24-65-11-5s-11-15-7-24Z" transform="translate(-132.5 -103.37222)" fill="#a0616a"/><path d="M310,481.12778s-20,24-15,107l-1,24s-52,135-18,142,37,12,40,4,51-192,51-192,39,191,58,189,44,4,43-11-24-130-24-130-5-137-31-145S334,458.12778,310,481.12778Z" transform="translate(-132.5 -103.37222)" fill="#2f2e41"/><path d="M284,747.12778l-9,23s-16,22-6,25,24-5,24-5,8-30,8-38Z" transform="translate(-132.5 -103.37222)" fill="#2f2e41"/><path d="M450,747.12778l9,23s16,22,6,25-24-5-24-5-8-30-8-38Z" transform="translate(-132.5 -103.37222)" fill="#2f2e41"/><circle cx="225.5" cy="175.75557" r="25" fill="#a0616a"/><path d="M362,360.12778s-22-10-31-39l-16,5s5,32,2,39c0,0-4,101-2,103s-16,19-10,21,38-3,34-9l-4-6,68,1s-5,14,9,14,6-27,6-27l-9-93s-10-34-7-46l-14-5S380,347.12778,362,360.12778Z" transform="translate(-132.5 -103.37222)" fill="#3f3d56"/><polygon points="208.597 162 207.755 170 230.597 170 233.597 164 232.966 170 260.597 170 241.597 140 199.597 141 189.597 170 204.597 170 208.597 162" fill="#2f2e41"/><rect x="400" y="208.25557" width="261" height="148" fill="#f2f2f2"/><circle cx="454.5" cy="242.25557" r="24" fill="#fff"/><rect x="492.5" y="238.25557" width="138" height="8" fill="#fff"/><rect x="492.5" y="258.25557" width="138" height="8" fill="#fff"/><rect x="430.5" y="278.25557" width="200" height="8" fill="#fff"/><rect x="430.5" y="298.25557" width="200" height="8" fill="#fff"/><rect x="430.5" y="318.25557" width="200" height="8" fill="#fff"/><rect x="430.5" y="338.25557" width="200" height="8" fill="#fff"/><polygon points="567.409 357.256 399 357.256 399 207.256 662 207.256 662 266.204 660 266.204 660 209.256 401 209.256 401 355.256 567.409 355.256 567.409 357.256" fill="#3f3d56"/><rect x="96" y="420.25557" width="261" height="148" fill="#f2f2f2"/><polygon points="264.41 569.256 96 569.256 96 419.256 359 419.256 359 478.204 357 478.204 357 421.256 98 421.256 98 567.256 264.41 567.256 264.41 569.256" fill="#3f3d56"/><path d="M317.5,325.62778s-21-1-21,16,2,71,2,71l2,17-1,69s-19,43-6,44,20-39,20-39l4-36s-2.5-97.5.5-101.5Z" transform="translate(-132.5 -103.37222)" fill="#a0616a"/><path d="M401.5,322.62778s21-1,21,16-2,71-2,71l-2,17,1,69s19,43,6,44-20-39-20-39l-4-36s2.5-97.5-.5-101.5Z" transform="translate(-132.5 -103.37222)" fill="#a0616a"/><circle cx="228" cy="494.25557" r="46" class="ggm-illustration-fill-color"/><polygon points="259 491.256 231 491.256 231 463.256 225 463.256 225 491.256 197 491.256 197 497.256 225 497.256 225 525.256 231 525.256 231 497.256 259 497.256 259 491.256" fill="#fff"/><rect x="805.5" y="113.62778" width="261" height="148" transform="translate(1739.5 271.88335) rotate(-180)" fill="#f2f2f2"/><polygon points="935 159.256 766.591 159.256 766.591 157.256 933 157.256 933 11.256 674 11.256 674 68.203 672 68.203 672 9.256 935 9.256 935 159.256" fill="#3f3d56"/><rect x="704" y="26.25557" width="200" height="8" fill="#fff"/><rect x="704" y="44.25557" width="200" height="8" fill="#fff"/><rect x="704" y="62.25557" width="200" height="8" fill="#fff"/><rect x="704" y="80.25557" width="200" height="8" fill="#fff"/><rect x="704" y="98.25557" width="200" height="8" fill="#fff"/><rect x="861" y="120.25557" width="43" height="23" fill="#fff"/><rect y="691.25557" width="799" height="2" fill="#2f2e41"/><circle cx="657" cy="351.25557" r="20" class="ggm-illustration-fill-color"/><polygon points="670.478 349.951 658.304 349.951 658.304 337.777 655.696 337.777 655.696 349.951 643.522 349.951 643.522 352.56 655.696 352.56 655.696 364.734 658.304 364.734 658.304 352.56 670.478 352.56 670.478 349.951" fill="#fff"/><circle cx="668" cy="155.25557" r="20" class="ggm-illustration-fill-color"/><polygon points="681.478 153.951 669.304 153.951 669.304 141.777 666.696 141.777 666.696 153.951 654.522 153.951 654.522 156.56 666.696 156.56 666.696 168.734 669.304 168.734 669.304 156.56 681.478 156.56 681.478 153.951" fill="#fff"/></svg></div><h4>Sie möchten selbst beitragen?</h4><p>Melden Sie sich jetzt kostenlos an, um selbst mit eigenen Inhalten beizutragen.</p><div class="button-group no-margin-bottom stacked-for-small"><a class="button hollow" href="/login"><i class="fa fa-fw fa-user ggm-ts-af"></i>Jetzt anmelden und beitragen</a></div><button class="close-button" data-close aria-label="Schließen" type="button"><span aria-hidden="true">&times;</span></button></div>

    <div class="cta-button-bar" data-cta-button-bar>

                                            <div class="dropdown-pane" id="cta-button-bar-toggle-914955809" data-dropdown data-position="top" data-close-on-click="true">
                                                            <button class="button secondary shadow has-tip left"
                                                                    data-open="call-to-action-reveal-1131895775"
                                                                data-tooltip
                                data-hover-delay="25"
                                aria-haspopup="true"
                                data-disable-hover="false"
                                data-h-offset="10"
                                tabindex="-1"
                                title="Beitrag erstellen">
                            <i class="fa-lg fa fa-edit"></i>
                        </button>
                        <br />
                                                                                <button class="button secondary shadow has-tip left"
                                                                    data-open="call-to-action-reveal-1131895775"
                                                                data-tooltip
                                data-hover-delay="25"
                                aria-haspopup="true"
                                data-disable-hover="false"
                                data-h-offset="10"
                                tabindex="-1"
                                title="Schnappschuss erstellen">
                            <i class="fa-lg fa fa-camera"></i>
                        </button>
                        <br />
                                                                                <button class="button secondary shadow has-tip left"
                                                                    data-open="call-to-action-reveal-1131895775"
                                                                data-tooltip
                                data-hover-delay="25"
                                aria-haspopup="true"
                                data-disable-hover="false"
                                data-h-offset="10"
                                tabindex="-1"
                                title="Veranstaltung erstellen">
                            <i class="fa-lg fa fa-calendar-plus"></i>
                        </button>
                        <br />
                                                </div>

            <button class="button action large shadow left no-margin-bottom"
                    data-toggle="cta-button-bar-toggle-914955809"
                    tabindex="-1">
                <i class="fa fa-lg fa-plus"></i>
            </button>
        
    </div>
                
        

        
                                        <div class="row columns footer-distance"></div>
                
<footer class="default">
    <div class="row column"><hr /></div>

    <div class="row">
        <div class="small-12 medium-8 columns">
            <a class="logo" href="/">Meine Kirchenzeitung</a>
        </div>
    </div>

    <div class="row column">
        <hr >
        

    
<div data-cmst-container="global_footer" class="teaser-box ">
    
                <div class="cms-text" data-cmst-text>
        <div class="row">
    <div class="small-12 medium-3 columns links">
        <a href="/s/agb">Allgemeine Geschäfts- und Nutzungsbedingungen (AGB)</a><br>
        <a href="/s/lizenzvereinbarung">Lizenzvereinbarung</a><br>
        <a href="/s/datenschutzerklaerung">Datenschutz</a><br>
        <a href="/s/verhaltenskodex">Verhaltenskodex</a>
    </div>

    <div class="small-12 medium-3 columns links">
        <a href="https://www.wartburgverlag.net/" target="_blank">Wartburg Verlag</a><br>
        <a href="https://www.ekmd.de/" target="_blank">Evangelische Kirche in Mitteldeutschland</a><br>
        <a href="https://www.landeskirche-anhalts.de/"target="_blank">Evangelische Landeskirche Anhalts</a><br>
        <a href="/locations">Propstsprengel und Kirchenkreise im Portal</a>
    </div>

    <div class="small-12 medium-3 columns end links">
        <a href="/s/impressum">Impressum</a><br>
        <a href="/feedback">Kontakt</a><br>
        <a href="/s/wir">Ihre G+H-Redaktion</a>
    </div>
</div>
    </div>
    </div>

    </div>

    <div class="row column"><hr /></div>

    <div class="row">
        <div class="small-6 columns font-tny">
            &copy; Ein Angebot der Wartburg Verlag GmbH
        </div>
        <div class="small-6 columns font-sml text-right">
            <a href="/feedback"><i class="fa fa-fw fa-envelope"></i></a>
            <a href="https://www.facebook.com/Mitteldeutsche-Kirchenzeitung-Glaube-Heimat-296827133675690/"><i class="fab fa-fw fa-facebook-f"></i></a>
            <a href="https://twitter.com/glaubeundheimat"><i class="fab fa-fw fa-twitter"></i></a>
        </div>
    </div>

    <div class="row">
        <div class="small-12 columns claim text-center padding-top">
            Powered by <a href="https://peiq.de" target="_blank">PEIQ</a>
        </div>
        <div class="small-12 columns text-center padding-top">
            <a class="badge link-top smooth-scroll" href="#top"><i class="fa fa-angle-double-up"></i></a>
        </div>
    </div>
</footer>

                        
        
                <div id="cms-teaser-edit-reveal" class="reveal" data-reveal data-close-on-click="false" data-close-on-esc="false" data-additional-overlay-classes="reveal-pull-to-top"></div>

                
<div class="reveal" id="participation-event-reveal" data-reveal data-reveal-id="participation-event-reveal" data-close-on-click="false"></div>

                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true" style="z-index:1500;"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Schließen (Esc)"><i class="fa fa-times pswp__button--close"></i></button><button class="pswp__button pswp__button--share" title="Teilen"><i class="fa fa-share-alt pswp__button--share"></i></button><button class="pswp__button pswp__button--fs" title="Vollbild umschalten"><i class="fa fa-expand pswp__button--fs"></i></button><button class="pswp__button pswp__button--zoom" title="Ein-/Auszoomen"><i class="fa fa-search-plus pswp__button--zoom"></i></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Zurück (Pfeiltaste links)"></button><button class="pswp__button pswp__button--arrow--right" title="Weiter (Pfeiltaste rechts)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script src="/build/9.1dff69ad.js" type="text/javascript" defer></script><script src="/build/photo_swipe.bdbc2386.js" type="text/javascript" defer></script><script type="text/javascript"></script>

                            <div class="reveal" id="wysibb-link-reveal" data-reveal data-close-on-click="false" data-multiple-opened="true">
    <button class="close-button" data-close aria-label="Schließen" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
    <h2>Link einfügen</h2>

    <div data-error-container>
        <label for="link_text">Text
            <input name="link_text" type="text" placeholder="Text" />
            <small class="error error_link_text hide">Ungültiger Text</small>
        </label>
    </div>

    <div data-error-container>
        <label for="link_url">URL
            <input name="link_url" type="text" placeholder="URL" />
            <small class="error error_link_url hide">Ungültige URL</small>
        </label>
    </div>

    <div>
        <input name="new_tab" type="checkbox" />
        <label for="new_tab">Link in neuem Fenster öffnen</label>
    </div>

        <div class="button-group stacked-for-small right">
        <button class="button action" type="button" data-wysibb-link-reveal-action="save">Speichern</button>
        <button class="button" type="button" data-wysibb-link-reveal-action="delete">Link entfernen</button>
        <a class="button" data-close>Abbrechen</a>
    </div>
</div>

<div class="reveal" id="wysibb-map-reveal" data-reveal data-close-on-click="false" data-multiple-opened="true">
    <button class="close-button" data-close aria-label="Schließen" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
    <h2>Karte einbetten</h2>

    <p class="help"></p>

    <div data-error-container class="catfish">
        <label for="map_url">Geben Sie die Einbettcode der Karte ein
            <input name="map_url" type="text" />
            <small class="catfish">Zum Einbinden verwenden Sie bitte den Einbettcode und nicht die Web-URL.<br><br>Unterstützte Plattformen:<ul><li>Google Maps / Google My Maps</li><li>OpenStreetmaps</li></ul></small>
            <small class="error error_url_text hide">Ungültige URL</small>
            <small class="error error_map_text hide">URL nicht einbettbar. Der Eintrag wird nur verlinkt. Bitte verwenden Sie den Einbettcode.</small>
        </label>
    </div>

        <div class="button-group stacked-for-small right">
        <button class="button action" type="button" data-wysibb-map-reveal-action="save">Speichern</button>
        <a class="button" data-close>Abbrechen</a>
    </div>
</div>
<div class="reveal" id="wysibb-video-reveal" data-reveal data-close-on-click="false" data-multiple-opened="true">
    <button class="close-button" data-close aria-label="Schließen" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
    <h2>Video einbetten</h2>

    <p class="help">Es können nur einzelne Videos der jeweiligen Plattformen eingebunden werden, nicht jedoch Playlists, Streams oder Übersichtsseiten.</p>

    <div data-error-container class="catfish">
        <label for="video_url">Geben Sie die URL des Videos ein
            <input name="video_url" type="text" />
            <small class="catfish">Zum Einbinden verwenden Sie bitte die Web-URL und nicht den Einbettungscode.<br>Unterstützte Plattformen:<ul><li>YouTube</li><li>Vimeo</li></ul></small>
            <small class="error error_url_text hide">Ungültige URL</small>
            <small class="error error_not_embedable_text hide">URL nicht einbettbar. Der Eintrag wird nur verlinkt</small>
        </label>
    </div>

        <div class="button-group stacked-for-small right">
        <button class="button action" type="button" data-wysibb-video-reveal-action="save">Speichern</button>
        <a class="button" data-close>Abbrechen</a>
    </div>
</div>
<div class="reveal" id="wysibb-social-reveal" data-reveal data-close-on-click="false" data-multiple-opened="true">
    <button class="close-button" data-close aria-label="Schließen" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
    <h2>Social-Media Link einfügen</h2>

    <p class="help">Es können nur einzelne Beiträge der jeweiligen Plattformen eingebunden werden, nicht jedoch Übersichtsseiten.</p>

    <div data-error-container>
        <label for="social_url" class="catfish">Zum Einbinden verwenden Sie bitte die Web-URL und nicht den Einbettcode.
            <input name="social_url" type="text" />
            <small class="catfish">Unterstützte Plattformen:</span><span><ul><li>Facebook</li><li>Instagram</li><li>Twitter</li></ul></small>
            <small class="error error_url_text hide">Ungültige URL</small>
            <small class="error error_not_embedable_text hide">URL nicht einbettbar. Der Eintrag wird nur verlinkt</small>
        </label>
    </div>

        <div class="button-group stacked-for-small right">
        <button class="button action" type="button" data-wysibb-social-reveal-action="save">Speichern</button>
        <a class="button" data-close>Abbrechen</a>
    </div>
</div>
<div class="reveal" id="wysibb-earticle-reveal" data-reveal data-close-on-click="false">
        <button class="close-button" data-close aria-label="Schließen" type="button">
        <span aria-hidden="true">&times;</span>
    </button>

        <h2>Beitrag oder Bildergalerie einbetten</h2>

        <div data-earticle-reveal-input-container>
        <label>Teaser Layout</label>
        <select>
            <option selected value="default">Beitrag</option>
            <option value="image-gallery">Bildergalerie</option>
        </select>

        <label>Beitrags-URL oder Beitrags-ID eingeben</label>
        <input type="text" placeholder="Beitrags-URL / Beitrags-ID" />
        <small data-earticle-reveal-input-error class="error" style="display:none;">Bitte geben Sie einen gültigen Beitrag an</small>
    </div>

        <div class="button-group stacked-for-small right">
        <button class="button action" type="button" data-earticle-reveal-btn-submit>Einbetten</button>
        <a class="button" data-close>Abbrechen</a>
    </div>
</div>
<div class="reveal" id="wysibb-eimagepost-reveal" data-reveal data-close-on-click="false">
        <button class="close-button" data-close aria-label="Schließen" type="button">
        <span aria-hidden="true">&times;</span>
    </button>

        <h2>Schnappschuss einbetten</h2>

        <div data-eimagepost-reveal-input-container>
        <label>Schnappschuss-URL oder Schnappschuss-ID eingeben</label>
        <input type="text" placeholder="Schnappschuss-URL / Schnappschuss-ID" />
        <small data-eimagepost-reveal-input-error class="error" style="display:none;">Bitte geben Sie einen gültigen Schnappschuss an</small>
    </div>

        <div class="button-group stacked-for-small right">
        <button class="button action" type="button" data-eimagepost-reveal-btn-submit>Einbetten</button>
        <a class="button" data-close>Abbrechen</a>
    </div>
</div>
<div class="reveal" id="wysibb-eeventitem-reveal" data-reveal data-close-on-click="false">
        <button class="close-button" data-close aria-label="Schließen" type="button">
        <span aria-hidden="true">&times;</span>
    </button>

        <h2>Veranstaltung oder Bildergalerie einbetten</h2>

        <div data-eeventitem-reveal-input-container>
        <label>Teaser Layout</label>
        <select>
            <option selected value="default">Veranstaltung</option>
            <option value="image-gallery">Bildergalerie</option>
        </select>

        <label>Veranstaltungs-URL oder Veranstaltungs-ID eingeben</label>
        <input type="text" placeholder="Veranstaltungs-URL / Veranstaltungs-ID" />
        <small data-eeventitem-reveal-input-error class="error" style="display:none;">Bitte geben Sie eine gültige Veranstaltung an</small>
    </div>

        <div class="button-group stacked-for-small right">
        <button class="button action" type="button" data-eeventitem-reveal-btn-submit>Einbetten</button>
        <a class="button" data-close>Abbrechen</a>
    </div>
</div>
        
                            
<script type="text/javascript">var ggmBootstrapEnabledBundles = ["ggmArticleBundle","ggmEventCalendarBundle"];</script>

<script type="text/javascript">
        var ggmLocaleID = "de_DE";

        var ctaEnabled = false;
            ctaEnabled = true;
        var ctaOffset = 100;
        var ctaDuration = 300;
    
        var navTopBarSwiperActiveFor = {};
            navTopBarSwiperActiveFor.small  = false
        navTopBarSwiperActiveFor.medium = false
        navTopBarSwiperActiveFor.large  = false
    </script>

    <script src="/build/1.e8a274b6.js" type="text/javascript" defer></script>
    <script src="/build/app.292368d8.js" type="text/javascript" defer></script>

<script type="text/javascript">
    $(document).ready(function() {
        moment.locale("de");
    });
</script>
        
                                

            <script src="/build/article_imageposts.237d43c3.js" type="text/javascript" defer></script>
    

            <script src="/build/article_detail.3a696fa9.js" type="text/javascript" defer></script>
    
                        </div>
            </div>
        </div>
        
        

        
        

    




        <script type="text/javascript">
                                                        $(function() {
                    ggmLocationFunctions.initLocationReveal('.location-reveal-button', 'article_index', []);
                });
            
        </script>

        
    </body>
</html>
